<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Гроб с телом королевы прибыл в Эдинбург, а Шотландия скорбит';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Гроб с телом королевы прибыл в Эдинбург, а Шотландия скорбит</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://autospynews.net/гроб-с-телом-королевы-прибыл-в-эдинбур/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Гроб с телом королевы прибыл в Эдинбург, а Шотландия скорбит" />
	<meta property="og:description" content="Эдинбург. Десятки тысяч фанатов выстроились вдоль его улиц, с грустью прощаясь с Шотландией Королева Елизавета II В воскресенье ее гроб совершил свое медленное и последнее путешествие по стране, которой она&hellip;" />
	<meta property="og:url" content="https://autospynews.net/гроб-с-телом-королевы-прибыл-в-эдинбур/" />
	<meta property="og:site_name" content="Auto Spy News" />
	<meta property="article:published_time" content="2022-09-12T00:42:49+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2022/09/11/world/11queen-blog-promo-500pm/11queen-blog-promo-500pm-facebookJumbo.jpg" />
	<meta name="author" content="Toma Kulikov" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2022/09/11/world/11queen-blog-promo-500pm/11queen-blog-promo-500pm-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Toma Kulikov" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента" href="https://autospynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев" href="https://autospynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев к &laquo;Гроб с телом королевы прибыл в Эдинбург, а Шотландия скорбит&raquo;" href="https://autospynews.net/%d0%b3%d1%80%d0%be%d0%b1-%d1%81-%d1%82%d0%b5%d0%bb%d0%be%d0%bc-%d0%ba%d0%be%d1%80%d0%be%d0%bb%d0%b5%d0%b2%d1%8b-%d0%bf%d1%80%d0%b8%d0%b1%d1%8b%d0%bb-%d0%b2-%d1%8d%d0%b4%d0%b8%d0%bd%d0%b1%d1%83%d1%80/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autospynews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://autospynews.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://autospynews.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://autospynews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://autospynews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='owl-carousel-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://autospynews.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://autospynews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".22718670fddb497cb7ea1a2f72933754").click(function() {
		jQuery.post(
			"https://autospynews.net/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "127d26593a",
			}, function(response) { }
		);
	});
});
});</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://autospynews.net/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://autospynews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://autospynews.net/wp-json/wp/v2/posts/25851" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autospynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autospynews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://autospynews.net/?p=25851' />
<link rel="alternate" type="application/json+oembed" href="https://autospynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautospynews.net%2F%25d0%25b3%25d1%2580%25d0%25be%25d0%25b1-%25d1%2581-%25d1%2582%25d0%25b5%25d0%25bb%25d0%25be%25d0%25bc-%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bb%25d0%25b5%25d0%25b2%25d1%258b-%25d0%25bf%25d1%2580%25d0%25b8%25d0%25b1%25d1%258b%25d0%25bb-%25d0%25b2-%25d1%258d%25d0%25b4%25d0%25b8%25d0%25bd%25d0%25b1%25d1%2583%25d1%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://autospynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautospynews.net%2F%25d0%25b3%25d1%2580%25d0%25be%25d0%25b1-%25d1%2581-%25d1%2582%25d0%25b5%25d0%25bb%25d0%25be%25d0%25bc-%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bb%25d0%25b5%25d0%25b2%25d1%258b-%25d0%25bf%25d1%2580%25d0%25b8%25d0%25b1%25d1%258b%25d0%25bb-%25d0%25b2-%25d1%258d%25d0%25b4%25d0%25b8%25d0%25bd%25d0%25b1%25d1%2583%25d1%2580%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://autospynews.net/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		/* Color Scheme > links */
			::selection {
				background-color: #2e5f97;
				color: #fff;
			}
			::-moz-selection {
				background-color: #2e5f97;
				color: #fff;
			}
			a,
			a:hover,
			a:focus,
			a:active,
			.site-title a:hover,
			.site-title a:focus,
			.site-title a:active,
			.top-stories-bar .top-stories-lists .marquee a:hover,
			.entry-title a:hover,
			.entry-title a:focus,
			.entry-title a:active,
			.post-boxed .entry-title a:hover,
			.site-footer .widget-area .post-boxed .entry-title a:hover,
			.entry-meta a:hover,
			.entry-meta a:focus,
			.post-boxed .entry-meta a:hover,
			.site-footer .widget-area .post-boxed .entry-meta a:hover,
			.entry-meta .tag-links a,
			.nav-links a:hover,
			.widget ul li a:hover,
			.comment-metadata a.comment-edit-link,
			.widget_tag_cloud a:hover,
			.widget_categories .current-cat a,
			.widget_nav_menu ul li.current_page_item > a,
			.widget_nav_menu ul li.current_page_ancestor > a,
			.widget_nav_menu ul li.current-menu-item > a,
			.widget_nav_menu ul li.current-menu-ancestor > a,
			.widget_pages ul li.current_page_item > a,
			.widget_pages ul li.current_page_ancestor > a,
			.woocommerce.widget_product_categories ul.product-categories .cat-parent > a,
			.woocommerce.widget_product_categories ul.product-categories .current-cat a,
			.woocommerce .star-rating,
			.woocommerce .star-rating:before {
				color: #2e5f97;
			}
		/* Color Scheme > Navigation */
			.navigation-bar {
				background-color: #2e5f97;
			}
			.main-navigation .dropdown-menu a:hover,
			.main-navigation .dropdown-menu a.current-menu-item,
			.main-navigation li ul li:hover > a,
			.main-navigation li ul li.current-menu-item > a,
			.main-navigation li ul li.current-menu-ancestor > a,
			.main-navigation ul li li.current_page_item > a,
			.main-navigation li ul li.current_page_ancestor > a {
				color: #2e5f97;
			}
			@media (max-width: 991px) {
				.main-navigation ul li.current_page_item > a,
				.main-navigation ul li.current_page_ancestor > a,
				.main-navigation ul li.current-menu-item > a,
				.main-navigation ul li.current-menu-ancestor > a,
				.main-navigation ul li a:hover,
				.main-navigation ul li a:focus,
				.main-navigation ul li.show > a,
				.main-navigation ul li:hover > a,
				.main-navigation .dropdown-menu a:hover,
				.main-navigation .dropdown-menu a.current-menu-item,
				.main-navigation li ul li:hover > a,
				.main-navigation li ul li.current-menu-item > a,
				.main-navigation li ul li.current-menu-ancestor > a,
				.main-navigation ul li li.current_page_item > a,
				.main-navigation li ul li.current_page_ancestor > a {
					color: #2e5f97;
				}
			}
		/* Color Scheme > Buttons */
			.btn-theme,
			.btn-outline-theme:hover,
			.btn-outline-info:not(:disabled):not(.disabled).active,
			.btn-outline-info:not(:disabled):not(.disabled):active,
			.show > .btn-outline-info.dropdown-toggle,
			input[type="reset"],
			input[type="button"],
			input[type="submit"],
			button[type="submit"],
			.back-to-top a,
			#bbpress-forums button,
			div.bbp-submit-wrapper button,
			.bbp_widget_login .button,
			.navigation.pagination .current,
			.navigation.pagination a:hover,
			.page-links span,
			.page-links a:hover span,
			.woocommerce #respond input#submit,
			.woocommerce a.button,
			.woocommerce button.button,
			.woocommerce input.button,
			.woocommerce #respond input#submit.alt,
			.woocommerce a.button.alt,
			.woocommerce button.button.alt,
			.woocommerce input.button.alt,
			.woocommerce-cart .wc-proceed-to-checkout a.checkout-button,
			.woocommerce input.button:disabled,
			.woocommerce input.button:disabled[disabled],
			.woocommerce input.button:disabled:hover,
			.woocommerce input.button:disabled[disabled]:hover,
			.woocommerce button.button:disabled,
			.woocommerce button.button:disabled[disabled],
			.woocommerce button.button.alt.disabled,
			.woocommerce button.button.alt.disabled:hover,
			.woocommerce span.onsale,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
				background-color: #2e5f97;
			}
			.btn-outline-theme {
				border-color: #2e5f97;
			}
			.btn-outline-theme,
			.navigation.post-navigation .nav-links a:hover {
				color: #2e5f97;
			}
		/* Color Scheme > Elements */
			.theme-color,
			.format-quote blockquote:before {
				color: #2e5f97;
			}
			.theme-bg-color,
			.post.sticky .entry-header:before {
				background-color: #2e5f97;
			}
			.stories-title,
			.widget-title {
				border-color: #2e5f97;
			}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css">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</style><link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-25851 single-format-standard wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Понедельник, 12 сентября, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://autospynews.net/" class="custom-logo-link" rel="home"><img width="240" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20150'%3E%3C/svg%3E" class="custom-logo" alt="Auto Spy News" data-lazy-src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" /><noscript><img width="240" height="150" src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" class="custom-logo" alt="Auto Spy News" /></noscript></a>									<h2 class="site-title"><a href="https://autospynews.net/" rel="home">Auto Spy News</a></h2>
																	<p class="site-description">русские новости специально для вас.</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://autospynews.net/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://autospynews.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://autospynews.net/world/" itemprop="item"><span itemprop="name">World</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Гроб с телом королевы прибыл в Эдинбург, а Шотландия скорбит</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-25851 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://static01.nyt.com/images/2022/09/11/world/11queen-blog-promo-500pm/11queen-blog-promo-500pm-facebookJumbo.jpg" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-25" href="https://autospynews.net/world/">World</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Гроб с телом королевы прибыл в Эдинбург, а Шотландия скорбит</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://autospynews.net/%d0%b3%d1%80%d0%be%d0%b1-%d1%81-%d1%82%d0%b5%d0%bb%d0%be%d0%bc-%d0%ba%d0%be%d1%80%d0%be%d0%bb%d0%b5%d0%b2%d1%8b-%d0%bf%d1%80%d0%b8%d0%b1%d1%8b%d0%bb-%d0%b2-%d1%8d%d0%b4%d0%b8%d0%bd%d0%b1%d1%83%d1%80/" title="Гроб с телом королевы прибыл в Эдинбург, а Шотландия скорбит">12 сентября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/aarav/">Toma Kulikov</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<p>Эдинбург. Десятки тысяч фанатов выстроились вдоль его улиц, с грустью прощаясь с Шотландией <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2022/09/08/world/europe/queen-elizabeth-dead.html?searchResultPosition=2" title="" rel="noopener">Королева Елизавета II</a> В воскресенье ее гроб совершил свое медленное и последнее путешествие по стране, которой она помогла соединить британское государство в течение десятилетий правления, ее любви к дикой шотландской сельской местности и ее собственной популярности.</p>
<p>Шестичасовая похоронная процессия ознаменовала начало трехдневного траура, сосредоточенного в Шотландии, и продолжилась в понедельник путешествием по «Королевской миле» Эдинбурга, начиная с Холирудхауса, королевской резиденции, а затем направляясь в собор Святого Джайлса, где люди будут есть возможность общественность отдать дань уважения.</p>
<div>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Смерть королевы в Шотландии, в ее доме в Балморале, подчеркнула ее тесные связи с государством, которое на два дня станет центром национального траура.  Но путешествие ее тела также наполнено политическим подтекстом, поскольку возникают новые вопросы о будущем движения за независимость Шотландии после смерти королевы. </p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Воцарение короля Карла III происходит во время новой мобилизации за независимость Шотландии, что усложняет подход для тех, кто хочет отделения.  Политологи говорят, что почтение и преданность королевы Шотландии могут временно ослабить жаркие дебаты о независимости и, возможно, укрепить союз, который находится под сильным давлением уже более десяти лет.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Джеймс Митчелл, профессор государственной политики Эдинбургского университета, сказал: «Тот факт, что это произошло здесь, усиливает связь с Балморалом, а подготовка к похоронам имеет сильный шотландский элемент».  место, где она умерла.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">«Я уверен, что это не помогает SNP», — добавил профессор Митчелл, имея в виду выступающую за независимость Шотландскую национальную партию, возглавляемую первым министром Николой Стерджен.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Однако, по словам профессора Митчелла, в долгосрочной перспективе неясно, как смерть королевы повлияет на движение за независимость.  «Это зависит от того, где мы будем через несколько месяцев или через пару лет», — сказал он.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d0%b8-%d1%80%d0%b0%d0%b7%d1%8a%d1%8f%d1%81%d0%bd/" target="_blank" rel="dofollow" class="u8170a1e8331409cc783305caadf30e4d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u8170a1e8331409cc783305caadf30e4d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8170a1e8331409cc783305caadf30e4d:active, .u8170a1e8331409cc783305caadf30e4d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8170a1e8331409cc783305caadf30e4d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8170a1e8331409cc783305caadf30e4d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8170a1e8331409cc783305caadf30e4d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8170a1e8331409cc783305caadf30e4d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Представитель администрации разъясняет комментарий Байдена о Тайване</span></div></a></div><p class="live-blog-post-content css-h61jh5 evys1bk0">Эта атмосфера конституционной неопределенности появилась в воскресенье, что отражено в заголовке на первой полосе The Herald.  Над портретом короля Карла было написано: «Спаситель Союза или последний король Шотландии?»</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Миссис Стерджен хочет сохранить монархию, даже если Шотландия получит независимость, а король Чарльз также имеет тесные связи с ее страной;  После женитьбы на Диане, принцессе Уэльской, его медовый месяц прошел в Балморале.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Но он сталкивается с серьезной проблемой в построении таких же отношений с шотландским народом, которые его мать формировала на протяжении десятилетий, и восходит на трон в момент напряженности из-за конституционных вопросов.</p>
<figure class="img-sz-large css-1ef8w8q e1g7ppur0" aria-label="media" role="group"><figcaption class="css-vwjwk3 ewdxa0s0"><span aria-hidden="true" class="css-jevhma e13ogyst0">Шестичасовая похоронная процессия стала началом трехдневного траура в Шотландии.</span><span class="css-1u46b97 e1z0qqy90"><span class="css-1ly73wi e1tej78p0">приписывается ему&#8230;</span><span><span aria-hidden="false">Фотография пруда Алкиса Константинидиса</span></span></span></figcaption></figure>
<p class="live-blog-post-content css-h61jh5 evys1bk0">В 2014 году Шотландия проголосовала против независимости, но проголосовавшая два года спустя Великобритания за выход из Европейского Союза изменила расклад в глазах многих шотландцев, большинство из которых хотели остаться в ЕС.  В отличие от избирателей Англии и Уэльса, их желание было отменено, что дало толчок движению за независимость.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0"><a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2022/06/28/world/europe/scotland-independence-vote-britain.html" title="" rel="noopener">Миссис Стерджен созвала еще один референдум о независимости в следующем году</a>.  Эта просьба была отклонена британским правительством, и дело оспаривается в суде, хотя большинство аналитиков считают, что новое голосование в ближайшее время маловероятно.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Политически Шотландия и Англия постепенно расходились, поскольку их избиратели отдавали предпочтение политикам из разных партий.  Но многие шотландцы считают монархию такой же шотландской, как и английскую монархию.  И они очень серьезно относятся к своей общей королевской истории.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">В 1603 году, после смерти Елизаветы I, Яков VI сменил ее на посту короля Шотландии, а Яков I стал королем Англии, что, по сути, было захватом английской короны шотландцами.  Формальный союз произошел столетие спустя, в 1707 году.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%b0%d0%bc%d0%bd%d0%b8%d1%81%d1%82%d0%b8%d1%8f-%d0%b8%d0%b7%d1%80%d0%b0%d0%b8%d0%bb%d1%8f-%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b5%d0%b8%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%be%d0%b1%d1%80%d0%b0%d1%89%d0%b5/" target="_blank" rel="dofollow" class="u62f5bb26628bf3f5f04ed34e8c680009"><!-- INLINE RELATED POSTS 2/3 //--><style> .u62f5bb26628bf3f5f04ed34e8c680009 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u62f5bb26628bf3f5f04ed34e8c680009:active, .u62f5bb26628bf3f5f04ed34e8c680009:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u62f5bb26628bf3f5f04ed34e8c680009 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u62f5bb26628bf3f5f04ed34e8c680009 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u62f5bb26628bf3f5f04ed34e8c680009 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u62f5bb26628bf3f5f04ed34e8c680009:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Амнистия Израиля апартеида за обращение с палестинцами, что вызвало гневную реакцию</span></div></a></div><p class="live-blog-post-content css-h61jh5 evys1bk0">Когда королева Елизавета II взошла на престол в 1952 году, в Шотландии были жалобы на то, что она известна как королева Елизавета II, потому что Елизавета I правила Англией, а не Шотландией.</p>
<figure class="img-sz-large css-1ef8w8q e1g7ppur0" aria-label="media" role="group"><figcaption class="css-vwjwk3 ewdxa0s0"><span aria-hidden="true" class="css-jevhma e13ogyst0">Никола Стерджен, первый министр Шотландии, в пятницу подписала книгу соболезнований королеве Елизавете II в доме Пита в Эдинбурге.</span><span class="css-1u46b97 e1z0qqy90"><span class="css-1ly73wi e1tej78p0">приписывается ему&#8230;</span><span><span aria-hidden="false">Джейн Барлоу/Ассоциация прессы, через Associated Press</span></span></span></figcaption></figure>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Хотя это была жесткая дипломатия, не было никаких сомнений в желании королевы Елизаветы II, чтобы страна оставалась единой, и во время референдума о независимости Шотландии в 2014 году она умоляла людей «тщательно подумать о будущем» перед голосованием.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Позже Дэвид Кэмерон, тогдашний премьер-министр, извинился за то, что сообщил, что, когда он позвонил королеве, чтобы сообщить ей о результате, она «подчинилась».</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Однако сторонники независимости не только превозносили монархию, которую хотели сохранить в составе отдельного государства, но и утверждали, что королева принадлежит им.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">«Отношения между Шотландией и королевой вызывают взаимное восхищение», — заявил в пятницу лидер шотландской национальной партии в Вестминстере Ян Блэкфорд.  «Действительно, хотя она была королевой всех, для многих в Шотландии Елизавета была королевой Шотландии».</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">«Корни Ее Величества в Шотландии уходят глубоко», — добавил он.  «Она происходила из королевского дома Стюартов по обеим сторонам своей семьи, и, конечно же, ее мать была из Глэмиса в Ангусе».</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">В воскресенье у дворца Холирудхаус 35-летняя Аланна Маккормик, няня из Мидлотиана, размышляла о любви королевы к Шотландии в целом и Балморалу в частности.  Оттуда ее гроб был перенесен в воскресенье утром на место ожидания охранниками фермы в начале процессии.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">«Лично я чувствую, что она решила умереть здесь, она знала, что ее время придет».  «Она любила Шотландию, и люди приезжали сюда толпами».</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%bc%d0%b8%d0%bd%d0%be%d0%b1%d0%be%d1%80%d0%be%d0%bd%d1%8b-%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d0%b8-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d0%bb%d0%be-%d1%87%d1%82%d0%be-%d0%b0%d1%80%d0%bc%d0%b5%d0%bd/" target="_blank" rel="dofollow" class="u15fbeb99d5a57f3c0ab84be941e7bac9"><!-- INLINE RELATED POSTS 3/3 //--><style> .u15fbeb99d5a57f3c0ab84be941e7bac9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u15fbeb99d5a57f3c0ab84be941e7bac9:active, .u15fbeb99d5a57f3c0ab84be941e7bac9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u15fbeb99d5a57f3c0ab84be941e7bac9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u15fbeb99d5a57f3c0ab84be941e7bac9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u15fbeb99d5a57f3c0ab84be941e7bac9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u15fbeb99d5a57f3c0ab84be941e7bac9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Минобороны Армении заявило, что Армения и Азербайджан договорились о прекращении огня после пограничного столкновения</span></div></a></div><p class="live-blog-post-content css-h61jh5 evys1bk0">Она добавила: «Я не голосую за независимость Шотландии, и я надеюсь, что это подожжет призыв к референдуму».</p>
<figure class="img-sz-large css-1ef8w8q e1g7ppur0" aria-label="media" role="group"><figcaption class="css-vwjwk3 ewdxa0s0"><span aria-hidden="true" class="css-jevhma e13ogyst0">Эдинбург в воскресенье.  Политически Шотландия и Англия постепенно расходились, поскольку их избиратели отдавали предпочтение политикам из разных партий. </span><span class="css-1u46b97 e1z0qqy90"><span class="css-1ly73wi e1tej78p0">приписывается ему&#8230;</span><span><span aria-hidden="false">Луиза Голямаки/AFP – Getty Images</span></span></span></figcaption></figure>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Торкель Коркертон, резервист и военный, прибывший с четырьмя корги — любимой породой собак королевы, — сказал, что тот факт, что королева умерла в Балморале, укрепил отношения с Шотландией.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Что касается независимости, он сказал, что смерть королевы в Шотландии не будет иметь никакого значения для убежденных сторонников, «но для тех, у кого есть противоречия, я думаю, что это поможет укрепить Союз».</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">34-летний Джеймс Ривалс из Эдинбурга, несший букет лилий, сказал, что, хотя он предпочел бы независимую Шотландию, он хотел сохранить монархию и пришел засвидетельствовать свое почтение.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">В долгосрочной перспективе влияние смерти королевы на Шотландию может зависеть не столько от настроений, связанных с похоронами, сколько от успеха короля Карла в использовании поддержки, которую унаследовала его мать.</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Профессор Митчелл сказал: «В конечном счете, монархия может быть выгодна союзной стороне, если будет референдум, но степень выгоды зависит от того, насколько популярен монарх во время любого референдума».</p>
<p class="live-blog-post-content css-h61jh5 evys1bk0">Он добавил: «Королева была очень популярна, и вполне возможно, что Чарльз не так популярен, как она».</p>
<figure class="img-sz-large css-1ef8w8q e1g7ppur0" aria-label="media" role="group"><figcaption class="css-vwjwk3 ewdxa0s0"><span aria-hidden="true" class="css-jevhma e13ogyst0">Прокламация короля Карла III у собора Святого Джайлса в Эдинбурге в воскресенье.</span><span class="css-1u46b97 e1z0qqy90"><span class="css-1ly73wi e1tej78p0">приписывается ему&#8230;</span><span><span aria-hidden="false">Олли Шарф / AFP &#8212; Getty Images</span></span></span></figcaption></figure>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://autospynews.net/wp-content/uploads/2021/01/1.jpg"><noscript><img src="https://autospynews.net/wp-content/uploads/2021/01/1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://autospynews.net/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Toma Kulikov</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>«Гордый фанат пива. Безумно скромный фанатик еды. Обычный интернет-энтузиаст».</p>
</div></div><div class="clearfix"></div></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-25851 -->

	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://autospynews.net/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0-%d0%b1%d0%be%d0%bb%d0%b5%d0%b5-%d1%87%d0%b5%d0%bc-%d0%b7%d0%b0-72-%d1%87%d0%b0%d1%81%d0%b0-%d1%81%d1%82%d0%b0%d0%bb%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5/" rel="prev">Украина более чем за 72 часа стала свидетелем краха российских вооруженных сил и «херсонской платформы» по возвращению Крыма</a></div><div class="nav-next"><a href="https://autospynews.net/%d0%b5%d0%bc%d0%ba%d0%be%d1%81%d1%82%d1%8c-%d0%b1%d0%b0%d1%82%d0%b0%d1%80%d0%b5%d0%b8-iphone-14-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%81%d0%b5%d1%85-%d1%87%d0%b5%d1%82%d1%8b%d1%80%d0%b5%d1%85-%d0%bc%d0%be/" rel="next">Емкость батареи iPhone 14 для всех четырех моделей раскрыта перед запуском</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B3%D1%80%D0%BE%D0%B1-%D1%81-%D1%82%D0%B5%D0%BB%D0%BE%D0%BC-%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D1%8B-%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB-%D0%B2-%D1%8D%D0%B4%D0%B8%D0%BD%D0%B1%D1%83%D1%80/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://autospynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> <span class="required-field-message" aria-hidden="true">Обязательные поля помечены <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='25851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74279396ed" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="38"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">You may Missed</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://www.atlanticcouncil.org/wp-content/uploads/2022/09/2022-09-07T180548Z_1785395644_RC2CCW9V9HSC_RTRMADP_3_RUSSIA-ECONOMY-FORUM-PUTIN-scaled-e1662923304971-1024x676.jpg" href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%bf%d1%80%d0%be%d0%b8%d0%b3%d1%80%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d1%83%d1%8e-%d0%b3%d0%b0%d0%b7%d0%be%d0%b2%d1%83/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://autospynews.net/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%bf%d1%80%d0%be%d0%b8%d0%b3%d1%80%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d1%83%d1%8e-%d0%b3%d0%b0%d0%b7%d0%be%d0%b2%d1%83/">Россия проигрывает путинскую газовую войну против ЕС</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%bf%d1%80%d0%be%d0%b8%d0%b3%d1%80%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d1%83%d1%8e-%d0%b3%d0%b0%d0%b7%d0%be%d0%b2%d1%83/" title="Россия проигрывает путинскую газовую войну против ЕС">12 сентября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/aditya/">Vsevolod Egorov</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://gdb.rferl.org/8B35CA54-CB6F-4A75-BAA0-BAE03C5B220C_w1200_r1.jpg" href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%b8%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%be%d1%81%d0%b5%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%81%d1%82%d0%b0/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-24" href="https://autospynews.net/entertainment/">entertainment</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%b8%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%be%d1%81%d0%b5%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%81%d1%82%d0%b0/">Российская пианистка Осетинская стала последней артисткой, отменившей концерты из-за антивоенных сцен.</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%b8%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%be%d1%81%d0%b5%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%81%d1%82%d0%b0/" title="Российская пианистка Осетинская стала последней артисткой, отменившей концерты из-за антивоенных сцен.">12 сентября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/muhammad/">Apollinariya Soloveva</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://snworksceo.imgix.net/enn/2df67516-4383-4086-878e-7e82f406ba2b.sized-1000x1000.png?w=800&#038;h=600" href="https://autospynews.net/%d1%88%d0%bf%d0%b0%d1%80%d0%b3%d0%b0%d0%bb%d0%ba%d0%b0-%d0%b2%d0%bb%d0%b8%d1%8f%d0%bd%d0%b8%d0%b5-%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb%d0%b0-%d0%b3%d0%be%d1%80%d0%b1%d0%b0%d1%87%d0%b5%d0%b2%d0%b0/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-21" href="https://autospynews.net/science/">science</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%88%d0%bf%d0%b0%d1%80%d0%b3%d0%b0%d0%bb%d0%ba%d0%b0-%d0%b2%d0%bb%d0%b8%d1%8f%d0%bd%d0%b8%d0%b5-%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb%d0%b0-%d0%b3%d0%be%d1%80%d0%b1%d0%b0%d1%87%d0%b5%d0%b2%d0%b0/">Шпаргалка: влияние Михаила Горбачева на мировую политику</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%88%d0%bf%d0%b0%d1%80%d0%b3%d0%b0%d0%bb%d0%ba%d0%b0-%d0%b2%d0%bb%d0%b8%d1%8f%d0%bd%d0%b8%d0%b5-%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb%d0%b0-%d0%b3%d0%be%d1%80%d0%b1%d0%b0%d1%87%d0%b5%d0%b2%d0%b0/" title="Шпаргалка: влияние Михаила Горбачева на мировую политику">12 сентября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://s.yimg.com/ny/api/res/1.2/fjNWL4Fb9QKV4RZcY5aZ5g--/YXBwaWQ9aGlnaGxhbmRlcjt3PTEyMDA7aD04MzM-/https://s.yimg.com/os/creatr-uploaded-images/2022-08/de153cc0-3211-11ed-aff7-a5a86da868d4" href="https://autospynews.net/%d0%ba%d1%8d%d1%82%d0%b8-%d1%8d%d0%bd%d0%b3%d0%b5%d0%bb%d1%8c%d0%b1%d0%b5%d1%80%d1%82-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b0-%d0%b0%d1%80%d0%b5%d1%81%d1%82-%d0%b1%d1%80%d0%b8%d1%82%d0%bd%d0%b8/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-23" href="https://autospynews.net/sport/">sport</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%ba%d1%8d%d1%82%d0%b8-%d1%8d%d0%bd%d0%b3%d0%b5%d0%bb%d1%8c%d0%b1%d0%b5%d1%80%d1%82-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b0-%d0%b0%d1%80%d0%b5%d1%81%d1%82-%d0%b1%d1%80%d0%b8%d1%82%d0%bd%d0%b8/">Кэти Энгельберт назвала арест Бритни Гренье в России «неприемлемым».</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%ba%d1%8d%d1%82%d0%b8-%d1%8d%d0%bd%d0%b3%d0%b5%d0%bb%d1%8c%d0%b1%d0%b5%d1%80%d1%82-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b0-%d0%b0%d1%80%d0%b5%d1%81%d1%82-%d0%b1%d1%80%d0%b8%d1%82%d0%bd%d0%b8/" title="Кэти Энгельберт назвала арест Бритни Гренье в России «неприемлемым».">12 сентября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/reyansh/">Boleslava Sokolova</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-12">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://autospynews.net/" title="Auto Spy News" >Auto Spy News</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->


<script type='text/javascript' src='https://autospynews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>














<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/autospynews.net\/wp-json\/","fifu_nonce":"fc0c5088d6"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'194307657',post:'25851',tz:'2',srv:'autospynews.net'} ]);
	_stq.push([ 'clickTrackerInit', '194307657', '25851' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://autospynews.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://autospynews.net/wp-content/cache/min/1/3e87164f88b853cdd42cd261208d8bc4.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->