<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.</title>
	<meta name="description" content="Китай согласился инвестировать 400 миллиардов долларов в Иран в течение 25 лет в обмен на стабильные поставки нефти для подпитки его растущей экономики в" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://autospynews.net/китай-мог-бы-заключив-с-ираном-сделку-н/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке." />
	<meta property="og:description" content="Китай согласился инвестировать 400 миллиардов долларов в Иран в течение 25 лет в обмен на стабильные поставки нефти для подпитки его растущей экономики в" />
	<meta property="og:url" content="https://autospynews.net/китай-мог-бы-заключив-с-ираном-сделку-н/" />
	<meta property="og:site_name" content="Auto Spy News" />
	<meta property="article:published_time" content="2021-03-27T17:40:50+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2021/03/27/world/27china-iran-sub/27china-iran-sub-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2021/03/27/world/27china-iran-sub/27china-iran-sub-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Toma Kulikov">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента" href="https://autospynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев" href="https://autospynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев к &laquo;Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.&raquo;" href="https://autospynews.net/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3-%d0%b1%d1%8b-%d0%b7%d0%b0%d0%ba%d0%bb%d1%8e%d1%87%d0%b8%d0%b2-%d1%81-%d0%b8%d1%80%d0%b0%d0%bd%d0%be%d0%bc-%d1%81%d0%b4%d0%b5%d0%bb%d0%ba%d1%83-%d0%bd/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autospynews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autospynews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://autospynews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/style.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://autospynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://autospynews.net/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://autospynews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://autospynews.net/wp-json/wp/v2/posts/5960" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autospynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autospynews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://autospynews.net/?p=5960' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Этот сайт использует плагин Open External Links in a New Window v1.4 от WebFactory Ltd. Скачать его бесплатно на https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<link rel="pingback" href="https://autospynews.net/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		/* Color Scheme > links */
			::selection {
				background-color: #2e5f97;
				color: #fff;
			}
			::-moz-selection {
				background-color: #2e5f97;
				color: #fff;
			}
			a,
			a:hover,
			a:focus,
			a:active,
			.site-title a:hover,
			.site-title a:focus,
			.site-title a:active,
			.top-stories-bar .top-stories-lists .marquee a:hover,
			.entry-title a:hover,
			.entry-title a:focus,
			.entry-title a:active,
			.post-boxed .entry-title a:hover,
			.site-footer .widget-area .post-boxed .entry-title a:hover,
			.entry-meta a:hover,
			.entry-meta a:focus,
			.post-boxed .entry-meta a:hover,
			.site-footer .widget-area .post-boxed .entry-meta a:hover,
			.entry-meta .tag-links a,
			.nav-links a:hover,
			.widget ul li a:hover,
			.comment-metadata a.comment-edit-link,
			.widget_tag_cloud a:hover,
			.widget_categories .current-cat a,
			.widget_nav_menu ul li.current_page_item > a,
			.widget_nav_menu ul li.current_page_ancestor > a,
			.widget_nav_menu ul li.current-menu-item > a,
			.widget_nav_menu ul li.current-menu-ancestor > a,
			.widget_pages ul li.current_page_item > a,
			.widget_pages ul li.current_page_ancestor > a,
			.woocommerce.widget_product_categories ul.product-categories .cat-parent > a,
			.woocommerce.widget_product_categories ul.product-categories .current-cat a,
			.woocommerce .star-rating,
			.woocommerce .star-rating:before {
				color: #2e5f97;
			}
		/* Color Scheme > Navigation */
			.navigation-bar {
				background-color: #2e5f97;
			}
			.main-navigation .dropdown-menu a:hover,
			.main-navigation .dropdown-menu a.current-menu-item,
			.main-navigation li ul li:hover > a,
			.main-navigation li ul li.current-menu-item > a,
			.main-navigation li ul li.current-menu-ancestor > a,
			.main-navigation ul li li.current_page_item > a,
			.main-navigation li ul li.current_page_ancestor > a {
				color: #2e5f97;
			}
			@media (max-width: 991px) {
				.main-navigation ul li.current_page_item > a,
				.main-navigation ul li.current_page_ancestor > a,
				.main-navigation ul li.current-menu-item > a,
				.main-navigation ul li.current-menu-ancestor > a,
				.main-navigation ul li a:hover,
				.main-navigation ul li a:focus,
				.main-navigation ul li.show > a,
				.main-navigation ul li:hover > a,
				.main-navigation .dropdown-menu a:hover,
				.main-navigation .dropdown-menu a.current-menu-item,
				.main-navigation li ul li:hover > a,
				.main-navigation li ul li.current-menu-item > a,
				.main-navigation li ul li.current-menu-ancestor > a,
				.main-navigation ul li li.current_page_item > a,
				.main-navigation li ul li.current_page_ancestor > a {
					color: #2e5f97;
				}
			}
		/* Color Scheme > Buttons */
			.btn-theme,
			.btn-outline-theme:hover,
			.btn-outline-info:not(:disabled):not(.disabled).active,
			.btn-outline-info:not(:disabled):not(.disabled):active,
			.show > .btn-outline-info.dropdown-toggle,
			input[type="reset"],
			input[type="button"],
			input[type="submit"],
			button[type="submit"],
			.back-to-top a,
			#bbpress-forums button,
			div.bbp-submit-wrapper button,
			.bbp_widget_login .button,
			.navigation.pagination .current,
			.navigation.pagination a:hover,
			.page-links span,
			.page-links a:hover span,
			.woocommerce #respond input#submit,
			.woocommerce a.button,
			.woocommerce button.button,
			.woocommerce input.button,
			.woocommerce #respond input#submit.alt,
			.woocommerce a.button.alt,
			.woocommerce button.button.alt,
			.woocommerce input.button.alt,
			.woocommerce-cart .wc-proceed-to-checkout a.checkout-button,
			.woocommerce input.button:disabled,
			.woocommerce input.button:disabled[disabled],
			.woocommerce input.button:disabled:hover,
			.woocommerce input.button:disabled[disabled]:hover,
			.woocommerce button.button:disabled,
			.woocommerce button.button:disabled[disabled],
			.woocommerce button.button.alt.disabled,
			.woocommerce button.button.alt.disabled:hover,
			.woocommerce span.onsale,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
				background-color: #2e5f97;
			}
			.btn-outline-theme {
				border-color: #2e5f97;
			}
			.btn-outline-theme,
			.navigation.post-navigation .nav-links a:hover {
				color: #2e5f97;
			}
		/* Color Scheme > Elements */
			.theme-color,
			.format-quote blockquote:before {
				color: #2e5f97;
			}
			.theme-bg-color,
			.post.sticky .entry-header:before {
				background-color: #2e5f97;
			}
			.stories-title,
			.widget-title {
				border-color: #2e5f97;
			}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-5960 single-format-standard wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Суббота, 27 марта, 2021</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://autospynews.net/">Home</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://autospynews.net/" class="custom-logo-link" rel="home"><img width="240" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20150'%3E%3C/svg%3E" class="custom-logo" alt="Auto Spy News" data-lazy-src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" /><noscript><img width="240" height="150" src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" class="custom-logo" alt="Auto Spy News" /></noscript></a>									<h2 class="site-title"><a href="https://autospynews.net/" rel="home">Auto Spy News</a></h2>
																	<p class="site-description">русские новости специально для вас.</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://autospynews.net/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://autospynews.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://autospynews.net/world/" itemprop="item"><span itemprop="name">World</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-5960 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://static01.nyt.com/images/2021/03/27/world/27china-iran-sub/27china-iran-sub-facebookJumbo.jpg" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-25" href="https://autospynews.net/world/">World</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://autospynews.net/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3-%d0%b1%d1%8b-%d0%b7%d0%b0%d0%ba%d0%bb%d1%8e%d1%87%d0%b8%d0%b2-%d1%81-%d0%b8%d1%80%d0%b0%d0%bd%d0%be%d0%bc-%d1%81%d0%b4%d0%b5%d0%bb%d0%ba%d1%83-%d0%bd/" title="Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.">27 марта, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/aarav/">Toma Kulikov</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<!--CusAdsVi1--><div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Китай согласился инвестировать 400 миллиардов долларов в Иран в течение 25 лет в обмен на стабильные поставки нефти для подпитки его растущей экономики в соответствии с всеобъемлющим соглашением об экономике и безопасности, подписанном в субботу.</p>
<p class="css-axufdj evys1bk0">Сделка может усилить влияние Китая на Ближнем Востоке и подорвать усилия США по изоляции Ирана.  Но не сразу было понятно, какая часть соглашения может быть реализована во время ссоры с США.<a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/topic/subject/irans-nuclear-program" title="" rel="noopener noreferrer"> Иран из-за его ядерной программы</a> Все еще не решено.</p>
<p class="css-axufdj evys1bk0">У президента Байдена это есть <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2021/02/18/us/politics/biden-iran-nuclear.html" title="" rel="noopener noreferrer">Предложено возобновить переговоры с Ираном</a> О ядерной сделке 2015 года, которую его предшественник, президент Трамп, отменил через три года после ее подписания.  Официальные лица США говорят, что обе страны могут предпринять согласованные шаги, чтобы заставить Иран соблюдать условия соглашения, в то время как Соединенные Штаты постепенно снимают санкции.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Иран отказался сделать это, и Китай поддержал это, <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2021/03/11/us/politics/united-states-iran-nuclear-talks.html" title="" rel="noopener noreferrer">Требовательный</a> Соединенные Штаты действуют первыми, чтобы возродить сделку, которую они заключили, сняв односторонние санкции, задушившие иранскую экономику.  Китай был одной из пяти мировых держав, которые вместе с США подписали ядерное соглашение 2015 года с Ираном.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Министры иностранных дел двух стран Джавад Зариф и Ван И подписали соглашение во время церемонии, состоявшейся в субботу в министерстве иностранных дел Тегерана, сообщает полуофициальное иранское информационное агентство Fars.  Кульминацией этого стал двухдневный визит г-на Вана, который отразил растущее стремление Китая играть более значительную роль в регионе, который десятилетиями вызывал озабоченность Соединенных Штатов.</p>
<p class="css-axufdj evys1bk0">Пресс-секретарь министерства иностранных дел Китая заявила: &#8220;Для того, чтобы регион вышел из хаоса и обрел стабильность, он должен быть освобожден от тени геополитического соперничества между великими державами, оставаться невосприимчивым к внешнему давлению и вмешательству и изучить подходящие пути развития. к его региональным реалиям &#8220;.  Хуа Чунин сказал в пятницу.  «Вы должны построить архитектуру безопасности, которая учитывает законные интересы всех сторон».</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d1%83%d1%8e-%d1%81%d0%bc%d0%b5%d0%bd%d1%83-%d0%b4%d0%bb%d1%8f-%d1%81/" target="_blank" class="u819145841e94315c336f3599716bf1e7"><!-- INLINE RELATED POSTS 1/3 //--><style> .u819145841e94315c336f3599716bf1e7 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u819145841e94315c336f3599716bf1e7:active, .u819145841e94315c336f3599716bf1e7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u819145841e94315c336f3599716bf1e7 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u819145841e94315c336f3599716bf1e7 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u819145841e94315c336f3599716bf1e7 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u819145841e94315c336f3599716bf1e7:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Трамп приказывает военную смену для стимулирования арабо-израильского сотрудничества против Ирана</span></div></a></div><p class="css-axufdj evys1bk0">До подписания Иран не разглашал детали соглашения.  Но эксперты сказали, что он практически не изменился с 18 страниц. <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2020/07/11/world/asia/china-iran-trade-military-deal.html" title="" rel="noopener noreferrer">The New York Times получила черновик в прошлом году</a>.</p>
<p class="css-axufdj evys1bk0">В проекте подробно описаны инвестиции Китая в размере 400 миллиардов долларов в десятки областей, включая банковское дело, связь, порты, железные дороги, здравоохранение и информационные технологии, в течение следующих 25 лет.  В свою очередь, Китай будет получать регулярные &#8211; и, по словам иранского чиновника и нефтетрейдера, с большими скидками &#8211; поставки иранской нефти.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">В проекте также содержится призыв к углублению военного сотрудничества, включая совместные учения, совместные исследования, разработку оружия и обмен разведывательной информацией.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Иранские официальные лица продвигали пакт с Пекином, который был впервые предложен лидером Китая Си Цзиньпином во время <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2016/01/31/world/asia/xi-jinping-visits-saudi-iran.html" title="" rel="noopener noreferrer">Визит 2016</a> &#8211; как прорыв.  Но в Иране его критиковали за то, что правительство может многое сделать для Китая.</p>
<p class="css-axufdj evys1bk0">Хосам Эддин Ашина, старший советник президента Хасана Рухани, охарактеризовал сделку как «пример успешной дипломатии» в Twitter, заявив, что это признак силы Ирана «участвовать в альянсах, а не оставаться в изоляции».  Он назвал это «важным указом для долгосрочного сотрудничества после долгих переговоров и совместных действий».</p>
<p class="css-axufdj evys1bk0">Официальный представитель министерства иностранных дел Ирана Саид Хатибзаде охарактеризовал документ как «полную дорожную карту» отношений на следующую четверть века.</p>
<p class="css-axufdj evys1bk0">Г-н Ван уже посетил заклятого врага Ирана, Саудовскую Аравию, а также Турцию, и в ближайшие дни планирует посетить Объединенные Арабские Эмираты, Бахрейн и Оман.  Он сказал, что регион находится на перепутье, и предложил Китаю помощь в разрешении текущих споров, в том числе по ядерной программе Ирана.</p>
<p class="css-axufdj evys1bk0">Китай даже готов провести прямые переговоры между израильтянами и палестинцами, что является намеком на то, что американская гегемония в регионе препятствует миру и развитию. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%bd%d0%b3%d0%be%d0%b7%d0%b8-%d0%be%d0%ba%d0%be%d0%bd%d0%b4%d0%b6%d0%be-%d0%b8%d0%b2%d0%b5%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b8%d0%b3%d0%b5%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d1%8d%d0%ba%d0%be/" target="_blank" class="ud6c40b05cc1860ac607d8f04bd230bd1"><!-- INLINE RELATED POSTS 2/3 //--><style> .ud6c40b05cc1860ac607d8f04bd230bd1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ud6c40b05cc1860ac607d8f04bd230bd1:active, .ud6c40b05cc1860ac607d8f04bd230bd1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud6c40b05cc1860ac607d8f04bd230bd1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud6c40b05cc1860ac607d8f04bd230bd1 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud6c40b05cc1860ac607d8f04bd230bd1 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud6c40b05cc1860ac607d8f04bd230bd1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Нгози Оконджо-Ивеала: нигерийский экономист - первая чернокожая женщина, возглавившая Всемирную торговую организацию</span></div></a></div></div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">В Иране мнения о расширении влияния Китая неоднозначны.</p>
<p class="css-axufdj evys1bk0">После того, как г-н Си впервые предложил стратегическое соглашение во время своего визита в 2016 году, переговоры по его завершению поначалу продвигались медленно.  Иран только что достиг соглашения с Соединенными Штатами и другими странами об ослаблении экономических санкций в обмен на строгие ограничения на его деятельность в области ядерных исследований, и европейские компании начали вливать в Иран инвестиции и предложения о совместном партнерстве для разработки газовых и нефтяных месторождений.</p>
<p class="css-axufdj evys1bk0">Эти возможности испарились после того, как Трамп вывел Соединенные Штаты из сделки и ввел новые санкции, которые, как опасались европейцы, могут повлечь за собой их причастность, заставив Иран смотреть на восток.</p>
<p class="css-axufdj evys1bk0">Аятолла Али Хаменеи, верховный лидер Ирана, приказал возобновить переговоры с Китаем и назначил доверенного консервативного политика и бывшего спикера парламента Али Лариджани специальным посланником.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Критики жаловались на непрозрачность переговоров и описывали сделку как продажу ресурсов Ирана, сравнивая ее с односторонними соглашениями, заключенными Китаем со странами. <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2018/06/25/world/asia/china-sri-lanka-port.html" title="" rel="noopener noreferrer">Как Шри-Ланка</a>. </p>
<p class="css-axufdj evys1bk0">Сторонники сделки заявили, что Ирану следует проявить прагматичность и признать растущее экономическое положение Китая.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">«В течение очень долгого времени в наших стратегических альянсах мы клали все яйца в корзину Запада, и они не дали результатов», &#8211; сказал Али Шариати, экономический аналитик, который до недавнего времени был членом Торгово-промышленной палаты Ирана.  «Теперь, если бы мы изменили политику и посмотрели на восток, все было бы не так уж плохо».</p>
<p class="css-axufdj evys1bk0">Еще неизвестно, сколько амбициозных проектов, указанных в соглашении, будет реализовано.  Если ядерная сделка полностью потерпит крах, китайские компании также могут столкнуться с вторичными санкциями со стороны Вашингтона, что в прошлом раздражало Китай.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%bd%d0%b5%d0%b2%d0%b5%d1%81%d1%82%d0%b0-%d0%b1%d0%be%d1%80%d0%b5%d1%82%d1%81%d1%8f-%d0%b7%d0%b0-%d1%81%d0%b2%d0%be%d0%b5%d0%b3%d0%be-%d0%b6%d0%b5%d0%bd%d0%b8%d1%85%d0%b0-%d0%bf%d0%be%d1%81%d0%bb/" target="_blank" class="u1ec49f7f2976e4f998b8636956fa69e2"><!-- INLINE RELATED POSTS 3/3 //--><style> .u1ec49f7f2976e4f998b8636956fa69e2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u1ec49f7f2976e4f998b8636956fa69e2:active, .u1ec49f7f2976e4f998b8636956fa69e2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u1ec49f7f2976e4f998b8636956fa69e2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u1ec49f7f2976e4f998b8636956fa69e2 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u1ec49f7f2976e4f998b8636956fa69e2 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u1ec49f7f2976e4f998b8636956fa69e2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Невеста борется за своего жениха после того, как попала в трагедию рохинджа в Мьянме.</span></div></a></div><p class="css-axufdj evys1bk0">Включает преследование США китайского телекоммуникационного гиганта Huawei. <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2019/01/28/us/politics/meng-wanzhou-huawei-iran.html" title="" rel="noopener noreferrer">Сборы</a> Компания тайно торговала с Ираном в нарушение этих санкций.</p>
<p class="css-axufdj evys1bk0">Г-жа Хуа, пресс-секретарь министерства иностранных дел в Пекине, подчеркнула, что обеим странам необходимо предпринять шаги для разрешения ядерного спора.</p>
<p class="css-axufdj evys1bk0">«Срочная задача для Соединенных Штатов &#8211; принять существенные меры по отмене односторонних санкций в отношении Ирана и долгосрочной юрисдикции над третьими сторонами, а для Ирана &#8211; возобновить взаимное соблюдение своих ядерных обязательств в целях скорейшего получения урожая», &#8211; сказала она. сказал.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://autospynews.net/author/aarav/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://autospynews.net/wp-content/uploads/2021/01/1.jpg"><noscript><img src="https://autospynews.net/wp-content/uploads/2021/01/1.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://autospynews.net/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Toma Kulikov</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>«Гордый фанат пива. Безумно скромный фанатик еды. Обычный интернет-энтузиаст».</p>
</div></div><div class="clearfix"></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-5960 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://autospynews.net/%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d1%81%d0%be%d0%b2%d0%b5%d1%82-%d0%bc%d1%8c%d1%8f%d0%bd%d0%bc%d1%8b-%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d1%8b/" rel="prev">Военный совет Мьянмы проводит военный парад в присутствии России</a></div><div class="nav-next"><a href="https://autospynews.net/%d0%b4%d0%b7%d1%8e%d0%b1%d0%b0-%d0%b1%d0%bb%d0%b8%d0%b7%d0%be%d0%ba-%d0%ba-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b8-%d1%83%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d0%bb-%d1%80%d0%b5%d0%ba%d0%be/" rel="next">Дзюба близок к России и установил рекорд &#8211; 2: 1 над Словенией |  Buffalo Sports</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9-%D0%BC%D0%BE%D0%B3-%D0%B1%D1%8B-%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%B2-%D1%81-%D0%B8%D1%80%D0%B0%D0%BD%D0%BE%D0%BC-%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D1%83-%D0%BD/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://autospynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='5960' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef6cbb7581" /></p><input type="hidden" id="ak_js" name="ak_js" value="247"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://autospynews.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">You may Missed</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://autospynews.net/wp-content/uploads/2021/03/Россия-и-Китай-могут-сыграть-большую-роль-в-решении-сирийских.jpg" href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b8-%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%81%d1%8b%d0%b3%d1%80%d0%b0%d1%82%d1%8c-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d1%83%d1%8e-%d1%80/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-20" href="https://autospynews.net/economy/">Economy</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b8-%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%81%d1%8b%d0%b3%d1%80%d0%b0%d1%82%d1%8c-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d1%83%d1%8e-%d1%80/">Россия и Китай могут сыграть большую роль в решении сирийских экономических проблем: ливанский политик</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b8-%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%81%d1%8b%d0%b3%d1%80%d0%b0%d1%82%d1%8c-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d1%83%d1%8e-%d1%80/" title="Россия и Китай могут сыграть большую роль в решении сирийских экономических проблем: ливанский политик">27 марта, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://image.cnbcfm.com/api/v1/image/106797341-1605535546503-50068043713_d63c0f19dd_k_2.jpg?v=1605536935" href="https://autospynews.net/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0%d1%81%d0%b0-%d0%bf%d0%be-%d0%ba%d0%be%d0%bc%d0%bc%d0%b5%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%bc-%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-21" href="https://autospynews.net/science/">science</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0%d1%81%d0%b0-%d0%bf%d0%be-%d0%ba%d0%be%d0%bc%d0%bc%d0%b5%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%bc-%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5/">Проект НАСА по коммерческим направлениям на НОО для частных космических станций</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0%d1%81%d0%b0-%d0%bf%d0%be-%d0%ba%d0%be%d0%bc%d0%bc%d0%b5%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%bc-%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5/" title="Проект НАСА по коммерческим направлениям на НОО для частных космических станций">27 марта, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/custom/image/661b9d20-c537-11ea-a16f-1fed0e01c517.jpg" href="https://autospynews.net/%d0%b4%d0%b7%d1%8e%d0%b1%d0%b0-%d0%b1%d0%bb%d0%b8%d0%b7%d0%be%d0%ba-%d0%ba-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b8-%d1%83%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d0%bb-%d1%80%d0%b5%d0%ba%d0%be/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-23" href="https://autospynews.net/sport/">sport</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%b4%d0%b7%d1%8e%d0%b1%d0%b0-%d0%b1%d0%bb%d0%b8%d0%b7%d0%be%d0%ba-%d0%ba-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b8-%d1%83%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d0%bb-%d1%80%d0%b5%d0%ba%d0%be/">Дзюба близок к России и установил рекорд &#8211; 2: 1 над Словенией |  Buffalo Sports</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%b4%d0%b7%d1%8e%d0%b1%d0%b0-%d0%b1%d0%bb%d0%b8%d0%b7%d0%be%d0%ba-%d0%ba-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b8-%d1%83%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d0%bb-%d1%80%d0%b5%d0%ba%d0%be/" title="Дзюба близок к России и установил рекорд &#8211; 2: 1 над Словенией |  Buffalo Sports">27 марта, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/reyansh/">Boleslava Sokolova</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://static01.nyt.com/images/2021/03/27/world/27china-iran-sub/27china-iran-sub-facebookJumbo.jpg" href="https://autospynews.net/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3-%d0%b1%d1%8b-%d0%b7%d0%b0%d0%ba%d0%bb%d1%8e%d1%87%d0%b8%d0%b2-%d1%81-%d0%b8%d1%80%d0%b0%d0%bd%d0%be%d0%bc-%d1%81%d0%b4%d0%b5%d0%bb%d0%ba%d1%83-%d0%bd/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-25" href="https://autospynews.net/world/">World</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3-%d0%b1%d1%8b-%d0%b7%d0%b0%d0%ba%d0%bb%d1%8e%d1%87%d0%b8%d0%b2-%d1%81-%d0%b8%d1%80%d0%b0%d0%bd%d0%be%d0%bc-%d1%81%d0%b4%d0%b5%d0%bb%d0%ba%d1%83-%d0%bd/">Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%bc%d0%be%d0%b3-%d0%b1%d1%8b-%d0%b7%d0%b0%d0%ba%d0%bb%d1%8e%d1%87%d0%b8%d0%b2-%d1%81-%d0%b8%d1%80%d0%b0%d0%bd%d0%be%d0%bc-%d1%81%d0%b4%d0%b5%d0%bb%d0%ba%d1%83-%d0%bd/" title="Китай мог бы, заключив с Ираном сделку на 400 миллиардов долларов, усилить свое влияние на Ближнем Востоке.">27 марта, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/aarav/">Toma Kulikov</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-12">
																			<div class="theme-link">
											Copyright &copy; 2021 <a href="https://autospynews.net/" title="Auto Spy News" >Auto Spy News</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<style type="text/css">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</style>













<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/autospynews.net\/wp-json\/","fifu_nonce":"89c9f62b9f"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://autospynews.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://autospynews.net/wp-content/cache/min/1/ed6e3eff1c9791f6179e86c711c82fa9.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->