<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Путин встретил уличные протесты во время своего визита в Армению';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Путин встретил уличные протесты во время своего визита в Армению</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://autospynews.net/путин-встретил-уличные-протесты-во-вр/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Путин встретил уличные протесты во время своего визита в Армению" />
	<meta property="og:description" content="Ереван, Армения. В среду президент России Владимир Путин встретился уличными демонстрациями в столице этой южнокавказской страны, не имеющей выхода к морю, когда он прибыл для переговоров с членами возглавляемого Москвой&hellip;" />
	<meta property="og:url" content="https://autospynews.net/путин-встретил-уличные-протесты-во-вр/" />
	<meta property="og:site_name" content="Auto Spy News" />
	<meta property="article:published_time" content="2022-11-23T20:20:33+00:00" />
	<meta property="og:image" content="https://static.themoscowtimes.com/image/og/aa/79463__aa2fe823af2ab188fab7f59af7dab45f.jpg" /><meta property="og:image" content="https://static.themoscowtimes.com/image/og/aa/79463__aa2fe823af2ab188fab7f59af7dab45f.jpg" />
	<meta name="author" content="Toma Kulikov" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.themoscowtimes.com/image/og/aa/79463__aa2fe823af2ab188fab7f59af7dab45f.jpg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Toma Kulikov" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента" href="https://autospynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев" href="https://autospynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев к &laquo;Путин встретил уличные протесты во время своего визита в Армению&raquo;" href="https://autospynews.net/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%bb-%d1%83%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8b-%d0%b2%d0%be-%d0%b2%d1%80/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autospynews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://autospynews.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://autospynews.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://autospynews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://autospynews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='owl-carousel-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://autospynews.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://autospynews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".22718670fddb497cb7ea1a2f72933754").click(function() {
		jQuery.post(
			"https://autospynews.net/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "bba0b32469",
			}, function(response) { }
		);
	});
});
});</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://autospynews.net/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://autospynews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://autospynews.net/wp-json/wp/v2/posts/29017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autospynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autospynews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://autospynews.net/?p=29017' />
<link rel="alternate" type="application/json+oembed" href="https://autospynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautospynews.net%2F%25d0%25bf%25d1%2583%25d1%2582%25d0%25b8%25d0%25bd-%25d0%25b2%25d1%2581%25d1%2582%25d1%2580%25d0%25b5%25d1%2582%25d0%25b8%25d0%25bb-%25d1%2583%25d0%25bb%25d0%25b8%25d1%2587%25d0%25bd%25d1%258b%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b5%25d1%2581%25d1%2582%25d1%258b-%25d0%25b2%25d0%25be-%25d0%25b2%25d1%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://autospynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautospynews.net%2F%25d0%25bf%25d1%2583%25d1%2582%25d0%25b8%25d0%25bd-%25d0%25b2%25d1%2581%25d1%2582%25d1%2580%25d0%25b5%25d1%2582%25d0%25b8%25d0%25bb-%25d1%2583%25d0%25bb%25d0%25b8%25d1%2587%25d0%25bd%25d1%258b%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b5%25d1%2581%25d1%2582%25d1%258b-%25d0%25b2%25d0%25be-%25d0%25b2%25d1%2580%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://autospynews.net/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		/* Color Scheme > links */
			::selection {
				background-color: #2e5f97;
				color: #fff;
			}
			::-moz-selection {
				background-color: #2e5f97;
				color: #fff;
			}
			a,
			a:hover,
			a:focus,
			a:active,
			.site-title a:hover,
			.site-title a:focus,
			.site-title a:active,
			.top-stories-bar .top-stories-lists .marquee a:hover,
			.entry-title a:hover,
			.entry-title a:focus,
			.entry-title a:active,
			.post-boxed .entry-title a:hover,
			.site-footer .widget-area .post-boxed .entry-title a:hover,
			.entry-meta a:hover,
			.entry-meta a:focus,
			.post-boxed .entry-meta a:hover,
			.site-footer .widget-area .post-boxed .entry-meta a:hover,
			.entry-meta .tag-links a,
			.nav-links a:hover,
			.widget ul li a:hover,
			.comment-metadata a.comment-edit-link,
			.widget_tag_cloud a:hover,
			.widget_categories .current-cat a,
			.widget_nav_menu ul li.current_page_item > a,
			.widget_nav_menu ul li.current_page_ancestor > a,
			.widget_nav_menu ul li.current-menu-item > a,
			.widget_nav_menu ul li.current-menu-ancestor > a,
			.widget_pages ul li.current_page_item > a,
			.widget_pages ul li.current_page_ancestor > a,
			.woocommerce.widget_product_categories ul.product-categories .cat-parent > a,
			.woocommerce.widget_product_categories ul.product-categories .current-cat a,
			.woocommerce .star-rating,
			.woocommerce .star-rating:before {
				color: #2e5f97;
			}
		/* Color Scheme > Navigation */
			.navigation-bar {
				background-color: #2e5f97;
			}
			.main-navigation .dropdown-menu a:hover,
			.main-navigation .dropdown-menu a.current-menu-item,
			.main-navigation li ul li:hover > a,
			.main-navigation li ul li.current-menu-item > a,
			.main-navigation li ul li.current-menu-ancestor > a,
			.main-navigation ul li li.current_page_item > a,
			.main-navigation li ul li.current_page_ancestor > a {
				color: #2e5f97;
			}
			@media (max-width: 991px) {
				.main-navigation ul li.current_page_item > a,
				.main-navigation ul li.current_page_ancestor > a,
				.main-navigation ul li.current-menu-item > a,
				.main-navigation ul li.current-menu-ancestor > a,
				.main-navigation ul li a:hover,
				.main-navigation ul li a:focus,
				.main-navigation ul li.show > a,
				.main-navigation ul li:hover > a,
				.main-navigation .dropdown-menu a:hover,
				.main-navigation .dropdown-menu a.current-menu-item,
				.main-navigation li ul li:hover > a,
				.main-navigation li ul li.current-menu-item > a,
				.main-navigation li ul li.current-menu-ancestor > a,
				.main-navigation ul li li.current_page_item > a,
				.main-navigation li ul li.current_page_ancestor > a {
					color: #2e5f97;
				}
			}
		/* Color Scheme > Buttons */
			.btn-theme,
			.btn-outline-theme:hover,
			.btn-outline-info:not(:disabled):not(.disabled).active,
			.btn-outline-info:not(:disabled):not(.disabled):active,
			.show > .btn-outline-info.dropdown-toggle,
			input[type="reset"],
			input[type="button"],
			input[type="submit"],
			button[type="submit"],
			.back-to-top a,
			#bbpress-forums button,
			div.bbp-submit-wrapper button,
			.bbp_widget_login .button,
			.navigation.pagination .current,
			.navigation.pagination a:hover,
			.page-links span,
			.page-links a:hover span,
			.woocommerce #respond input#submit,
			.woocommerce a.button,
			.woocommerce button.button,
			.woocommerce input.button,
			.woocommerce #respond input#submit.alt,
			.woocommerce a.button.alt,
			.woocommerce button.button.alt,
			.woocommerce input.button.alt,
			.woocommerce-cart .wc-proceed-to-checkout a.checkout-button,
			.woocommerce input.button:disabled,
			.woocommerce input.button:disabled[disabled],
			.woocommerce input.button:disabled:hover,
			.woocommerce input.button:disabled[disabled]:hover,
			.woocommerce button.button:disabled,
			.woocommerce button.button:disabled[disabled],
			.woocommerce button.button.alt.disabled,
			.woocommerce button.button.alt.disabled:hover,
			.woocommerce span.onsale,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
				background-color: #2e5f97;
			}
			.btn-outline-theme {
				border-color: #2e5f97;
			}
			.btn-outline-theme,
			.navigation.post-navigation .nav-links a:hover {
				color: #2e5f97;
			}
		/* Color Scheme > Elements */
			.theme-color,
			.format-quote blockquote:before {
				color: #2e5f97;
			}
			.theme-bg-color,
			.post.sticky .entry-header:before {
				background-color: #2e5f97;
			}
			.stories-title,
			.widget-title {
				border-color: #2e5f97;
			}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css">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</style><link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-29017 single-format-standard wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Среда, 23 ноября, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://autospynews.net/" class="custom-logo-link" rel="home"><img width="240" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20150'%3E%3C/svg%3E" class="custom-logo" alt="Auto Spy News" data-lazy-src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" /><noscript><img width="240" height="150" src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" class="custom-logo" alt="Auto Spy News" /></noscript></a>									<h2 class="site-title"><a href="https://autospynews.net/" rel="home">Auto Spy News</a></h2>
																	<p class="site-description">русские новости специально для вас.</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://autospynews.net/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://autospynews.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://autospynews.net/world/" itemprop="item"><span itemprop="name">World</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Путин встретил уличные протесты во время своего визита в Армению</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-29017 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://static.themoscowtimes.com/image/og/aa/79463__aa2fe823af2ab188fab7f59af7dab45f.jpg" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-25" href="https://autospynews.net/world/">World</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Путин встретил уличные протесты во время своего визита в Армению</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://autospynews.net/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%bb-%d1%83%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8b-%d0%b2%d0%be-%d0%b2%d1%80/" title="Путин встретил уличные протесты во время своего визита в Армению">23 ноября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/aarav/">Toma Kulikov</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div y-name="article-content">
<div y-use="article.ElementIntersection" data-id="article-block-type" class="article__block article__block--html article__block--column ">
<p><span>Ереван, Армения. В среду президент России Владимир Путин встретился уличными демонстрациями в столице этой южнокавказской страны, не имеющей выхода к морю, когда он прибыл для переговоров с членами возглавляемого Москвой военного альянса. </span></p>
<p><span>Сотни армян и иммигрантов из России приняли участие в двухдневных демонстрациях в центре Еревана в знак протеста против визита Путина, выдвигая лозунги, в том числе «Путин — убийца» и «Нет войне».  </span></p>
<p><span>«Мы должны показать, что не все россияне это поддерживают», — сказал Сергей, IT-специалист, который недавно переехал в Ереван, принимая участие в антивоенной демонстрации на Украине.</span></p>
<p><span>Шумный прием Путина во время его первой поездки в Армению с 2019 года связан с тем, что военные неудачи на Украине заставляют российского лидера казаться все более изолированным на мировой арене, и поскольку Россия даже изо всех сил пытается сохранить влияние в странах бывшего Советского Союза.  </span><a target="_blank" href="https://www.themoscowtimes.com/2022/09/24/central-asia-drifts-out-of-russias-orbit-as-ukraine-war-rages-a78842" rel="noopener"><span>Средняя Азия</span></a><span>    и Кавказ. </span></p>
<p><span>Находясь в столице Армении, Путин принял участие в саммите глав государств Организации Договора о коллективной безопасности (ОДКБ) — военного блока, в который входят Россия, Армения, Беларусь, Казахстан, Кыргызстан и Таджикистан — и должен был встретиться с премьер-министром Армении. Никол.  Пашинян. </span></p>
<p><span>«Нам ясно, что наша совместная работа в рамках Организации Договора о коллективной безопасности приносит наглядные практические результаты и способствует защите национальных интересов, суверенитета и независимости наших стран», — сказал Путин. </span><a target="_blank" href="https://t.me/youlistenedmayak/24366" rel="noopener"><span>Он сказал</span></a><span>    в сборе.</span></p>
<p><span>Однако Пашинян использовал свою приветственную речь для нападок на коалицию ОДКБ за ее бездействие в продолжающемся конфликте между Арменией и Азербайджаном. </span></p>
</p></div>
<div y-use="article.ElementIntersection" data-id="article-block-type" class="article__block article__block--image article__block--column ">
<figure class="article__image"><figcaption><span class="article__image__credits">Иван Ломакин</span><br />
							</figcaption></figure>
</div>
<div y-use="article.ElementIntersection" data-id="article-block-type" class="article__block article__block--html article__block--column ">
<p><span>«Нам пока не удалось определиться с реакцией ОДКБ на агрессию Азербайджана против Армении», — сказал Пашинян. </span></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d1%80%d0%b5%d0%b9%d0%b4-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d0%b8-%d0%b3%d0%be%d0%bd%d0%ba%d0%be%d0%bd%d0%b3%d0%b0-%d0%be%d1%81%d0%b2%d0%b5%d1%89%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%b2-%d0%bd%d0%be/" target="_blank" rel="dofollow" class="u148e0d82ad768b11f90f789437e523ee"><!-- INLINE RELATED POSTS 1/3 //--><style> .u148e0d82ad768b11f90f789437e523ee { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u148e0d82ad768b11f90f789437e523ee:active, .u148e0d82ad768b11f90f789437e523ee:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u148e0d82ad768b11f90f789437e523ee { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u148e0d82ad768b11f90f789437e523ee .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u148e0d82ad768b11f90f789437e523ee .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u148e0d82ad768b11f90f789437e523ee:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Рейд полиции Гонконга освещается в новостях и арестовывает сотрудников</span></div></a></div><p><span>«Эти факты наносят большой ущерб имиджу Организации Договора о коллективной безопасности».</span></p>
<p><span>Вне встречи армяне и антивоенные русские, переехавшие в Армению, провели как минимум три митинга в знак протеста против визита Путина, поддержки Россией соседнего Азербайджана и войны на Украине. </span></p>
<p><span>Многие армяне обвиняют Москву, которую они когда-то считали своим близким союзником, в том, что они считают ее неспособностью помочь Еревану в его конфликте с Баку.</span></p>
<p><span>«Россия обещала нас защитить, но сделала наоборот», — сказал 64-летний Юрий Татевасян в интервью Moscow Times на митинге в столице Армении во вторник вечером.</span></p>
<p><span>Татевасян добавил: «Мы ничего не имеем против русского народа, но мы не хотим быть рабами Кремля». </span></p>
<p><span>«Мы хотим, чтобы Армения была свободной и демократической страной». </span></p>
</p></div>
<div y-use="article.ElementIntersection" data-id="article-block-type" class="article__block article__block--image article__block--column ">
<figure class="article__image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Иван Ломакин" data-lazy-src="https://static.themoscowtimes.com/image/1360/bc/DSC03151.JPG"/><noscript><img src="https://static.themoscowtimes.com/image/1360/bc/DSC03151.JPG" alt="Иван Ломакин"/></noscript><figcaption><span class="article__image__credits">Иван Ломакин</span><br />
							</figcaption></figure>
</div>
<div y-use="article.ElementIntersection" data-id="article-block-type" class="article__block article__block--html article__block--column ">
<p><span>Путин совершил несколько поездок за границу с начала девятимесячной войны России на Украине, которая подверглась критике со стороны Запада и международных организаций, в том числе </span><a target="_blank" href="https://www.bbc.com/news/world-63237669" rel="noopener"><span>Организация Объединенных Наций</span></a><span>. </span></p>
<p><span>Ранее в этом месяце российский лидер отказался присутствовать на встрече Группы 20 крупнейших промышленно развитых стран, на которой мировые лидеры «сильно </span><a target="_blank" href="https://www.reuters.com/world/g20-talks-enter-final-day-emergency-meeting-held-over-poland-blasts-2022-11-16/" rel="noopener"><span>осужден</span></a><span>    война.&#187;</span></p>
<p><span>По словам Андрея Колесникова, старшего научного сотрудника Фонда Карнеги за международный мир, Путин утратил свой статус «первого среди равных» на встречах ОДКБ из-за войны на Украине, хотя региональные лидеры по-прежнему настороженно относятся к Кремлю. </span></p>
<p><span>«Члены ОДКБ тоже боятся путинской России», — добавил Колесников.  </span></p>
<p><span>Поскольку Россия играет ключевую посредническую роль в затянувшемся конфликте между Арменией и Азербайджаном, Ереван стремится заручиться поддержкой Кремля. </span></p>
</p></div>
<div y-use="article.ElementIntersection" data-id="article-block-type" class="article__block article__block--image article__block--column ">
<figure class="article__image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Заседание ОДКБ Владимир Смирнов / ТАСС / Кремль" data-lazy-src="https://static.themoscowtimes.com/image/1360/ee/O1DcRnhXtPaAHnAAl3uA3P4KwHXeZZyi.jpg"/><noscript><img src="https://static.themoscowtimes.com/image/1360/ee/O1DcRnhXtPaAHnAAl3uA3P4KwHXeZZyi.jpg" alt="Заседание ОДКБ Владимир Смирнов / ТАСС / Кремль"/></noscript><figcaption><span class="article__image__caption">сессия ОДКБ</span><br />
													<span class="article__image__credits">Владимир Смирнов / ТАСС / Кремль</span><br />
							</figcaption></figure>
</div>
<div y-use="article.ElementIntersection" data-id="article-block-type" class="article__block article__block--html article__block--column ">
<p><span>Армения и Азербайджан вели две войны за населенный армянами регион Нагорного Карабаха после распада Советского Союза.  Шесть недель боев осенью 2020 года унесли жизни более 6500 солдат с обеих сторон и закончились перемирием при посредничестве России.</span></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b0%d1%82%d0%b0%d0%ba%d1%83%d0%b5%d1%82-%d0%b8%d0%b7%d1%80%d0%b0%d0%b8%d0%bb%d1%8c-%d0%bd%d0%b0-%d1%81%d0%bf%d1%83%d1%82%d0%bd%d0%b8%d0%ba%d0%be%d0%b2%d1%8b/" target="_blank" rel="dofollow" class="u23cc4f7346084bbe9e57ca1547ae6946"><!-- INLINE RELATED POSTS 2/3 //--><style> .u23cc4f7346084bbe9e57ca1547ae6946 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u23cc4f7346084bbe9e57ca1547ae6946:active, .u23cc4f7346084bbe9e57ca1547ae6946:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u23cc4f7346084bbe9e57ca1547ae6946 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u23cc4f7346084bbe9e57ca1547ae6946 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u23cc4f7346084bbe9e57ca1547ae6946 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u23cc4f7346084bbe9e57ca1547ae6946:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Россия атакует Израиль, на спутниковых снимках виден «выведенный из строя» аэропорт Дамаска после налета</span></div></a></div><p><span>«Мы должны помнить, что российские миротворцы являются гарантом безопасности», — сказал The Moscow Times бывший депутат армянского парламента Арман Абовян. </span></p>
<p><span>Даже русские эмигранты, протестовавшие на этой неделе против визита Путина, знали, что Ереван не может позволить себе оттолкнуть российского лидера.  </span></p>
<p><span>«Путину по-прежнему рады в Армении, в отличие от многих стран», — сказал The Moscow Times российский айтишник Сергей, отказавшийся назвать свою фамилию.</span></p>
<p><span>«Армения не хочет ссориться с российскими властями».</span></p>
<p><em><span>Агентство AFP внесло свой вклад в отчет. </span></em></p>
</p></div>
</p></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://autospynews.net/wp-content/uploads/2021/01/1.jpg"><noscript><img src="https://autospynews.net/wp-content/uploads/2021/01/1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://autospynews.net/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Toma Kulikov</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>«Гордый фанат пива. Безумно скромный фанатик еды. Обычный интернет-энтузиаст».</p>
</div></div><div class="clearfix"></div></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-29017 -->

	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b2%d0%be%d0%b7%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%bb%d1%8f%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81%d0%be/" rel="prev">Россия возобновляет производство советских «Москвичей» на бывшем заводе Renault.</a></div><div class="nav-next"><a href="https://autospynews.net/%d0%b1%d1%80%d0%b0%d1%81%d0%ba%d0%b8-%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d1%83%d0%b5%d1%82-21-%d0%bb%d0%b5%d1%82%d0%bd%d1%8e%d1%8e-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d1%83%d1%8e-%d0%bb/" rel="next">Браски критикует 21-летнюю российскую легенду тенниса Новака Джоковича после слэм-данка на корте – «набрал несколько очков»</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%BF%D1%83%D1%82%D0%B8%D0%BD-%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%82%D0%B8%D0%BB-%D1%83%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B5-%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B-%D0%B2%D0%BE-%D0%B2%D1%80/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://autospynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> <span class="required-field-message" aria-hidden="true">Обязательные поля помечены <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='29017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4150b009d8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="198"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">You may Missed</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://static01.nyt.com/images/2022/11/23/arts/23ukraine-art1/23ukraine-art1-facebookJumbo-v2.jpg" href="https://autospynews.net/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%b5-%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d1%82%d0%b2%d0%be-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b2-%d0%bc%d0%b0%d0%b4/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-24" href="https://autospynews.net/entertainment/">entertainment</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%b5-%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d1%82%d0%b2%d0%be-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b2-%d0%bc%d0%b0%d0%b4/">Украинское искусство выставили в Мадриде, бросив вызов российским ракетам</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%b5-%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d1%82%d0%b2%d0%be-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b2-%d0%bc%d0%b0%d0%b4/" title="Украинское искусство выставили в Мадриде, бросив вызов российским ракетам">23 ноября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/muhammad/">Apollinariya Soloveva</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://image-cdn.essentiallysports.com/wp-content/uploads/2022-01-13T025706Z_1329166434_RC22YR9UF4TR_RTRMADP_3_TENNIS-AUSTRALIA-DJOKOVIC.jpg" href="https://autospynews.net/%d0%b1%d1%80%d0%b0%d1%81%d0%ba%d0%b8-%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d1%83%d0%b5%d1%82-21-%d0%bb%d0%b5%d1%82%d0%bd%d1%8e%d1%8e-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d1%83%d1%8e-%d0%bb/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-23" href="https://autospynews.net/sport/">sport</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%b1%d1%80%d0%b0%d1%81%d0%ba%d0%b8-%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d1%83%d0%b5%d1%82-21-%d0%bb%d0%b5%d1%82%d0%bd%d1%8e%d1%8e-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d1%83%d1%8e-%d0%bb/">Браски критикует 21-летнюю российскую легенду тенниса Новака Джоковича после слэм-данка на корте – «набрал несколько очков»</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%b1%d1%80%d0%b0%d1%81%d0%ba%d0%b8-%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d1%83%d0%b5%d1%82-21-%d0%bb%d0%b5%d1%82%d0%bd%d1%8e%d1%8e-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d1%83%d1%8e-%d0%bb/" title="Браски критикует 21-летнюю российскую легенду тенниса Новака Джоковича после слэм-данка на корте – «набрал несколько очков»">23 ноября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/reyansh/">Boleslava Sokolova</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://static.themoscowtimes.com/image/og/aa/79463__aa2fe823af2ab188fab7f59af7dab45f.jpg" href="https://autospynews.net/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%bb-%d1%83%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8b-%d0%b2%d0%be-%d0%b2%d1%80/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-25" href="https://autospynews.net/world/">World</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%bb-%d1%83%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8b-%d0%b2%d0%be-%d0%b2%d1%80/">Путин встретил уличные протесты во время своего визита в Армению</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%bb-%d1%83%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8b-%d0%b2%d0%be-%d0%b2%d1%80/" title="Путин встретил уличные протесты во время своего визита в Армению">23 ноября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/aarav/">Toma Kulikov</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://autospynews.net/wp-content/uploads/2022/11/Россия-возобновляет-производство-советских-Москвичей-на-бывшем-заводе-Renault.jpg" href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b2%d0%be%d0%b7%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%bb%d1%8f%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81%d0%be/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-20" href="https://autospynews.net/economy/">Economy</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b2%d0%be%d0%b7%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%bb%d1%8f%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81%d0%be/">Россия возобновляет производство советских «Москвичей» на бывшем заводе Renault.</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b2%d0%be%d0%b7%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%bb%d1%8f%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81%d0%be/" title="Россия возобновляет производство советских «Москвичей» на бывшем заводе Renault.">23 ноября, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-12">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://autospynews.net/" title="Auto Spy News" >Auto Spy News</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->
















<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/autospynews.net\/wp-json\/","fifu_nonce":"bb90cc4910"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'194307657',post:'29017',tz:'2',srv:'autospynews.net'} ]);
	_stq.push([ 'clickTrackerInit', '194307657', '29017' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://autospynews.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://autospynews.net/wp-content/cache/min/1/99172a249be42d8874c8fb2b27a4656c.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->