<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://autospynews.net/фонд-космонавтики-не-отменил-награду/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина." />
	<meta property="og:description" content="В 1961 году летчик и космонавт Советского Союза Юрий Гагарин вошел в историю, когда стал первое лицо В мире путешествовать в космос. Теперь имя Гагарина снова в центре внимания, поскольку&hellip;" />
	<meta property="og:url" content="https://autospynews.net/фонд-космонавтики-не-отменил-награду/" />
	<meta property="og:site_name" content="Auto Spy News" />
	<meta property="article:published_time" content="2022-03-29T21:08:27+00:00" />
	<meta property="og:image" content="https://static.politifact.com/politifact/rulings/meter-mostly-false.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.politifact.com/politifact/rulings/meter-mostly-false.jpg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Marfa Fedoroa" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента" href="https://autospynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев" href="https://autospynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев к &laquo;Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.&raquo;" href="https://autospynews.net/%d1%84%d0%be%d0%bd%d0%b4-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8%d0%bb-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d1%83/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autospynews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://autospynews.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://autospynews.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://autospynews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://autospynews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='owl-carousel-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://autospynews.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://autospynews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".22718670fddb497cb7ea1a2f72933754").click(function() {
		jQuery.post(
			"https://autospynews.net/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "88b0594074",
			}, function(response) { }
		);
	});
});
});</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://autospynews.net/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://autospynews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://autospynews.net/wp-json/wp/v2/posts/19524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autospynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autospynews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://autospynews.net/?p=19524' />
<link rel="alternate" type="application/json+oembed" href="https://autospynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautospynews.net%2F%25d1%2584%25d0%25be%25d0%25bd%25d0%25b4-%25d0%25ba%25d0%25be%25d1%2581%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b5-%25d0%25be%25d1%2582%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25bb-%25d0%25bd%25d0%25b0%25d0%25b3%25d1%2580%25d0%25b0%25d0%25b4%25d1%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://autospynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautospynews.net%2F%25d1%2584%25d0%25be%25d0%25bd%25d0%25b4-%25d0%25ba%25d0%25be%25d1%2581%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b5-%25d0%25be%25d1%2582%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25bb-%25d0%25bd%25d0%25b0%25d0%25b3%25d1%2580%25d0%25b0%25d0%25b4%25d1%2583%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://autospynews.net/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		/* Color Scheme > links */
			::selection {
				background-color: #2e5f97;
				color: #fff;
			}
			::-moz-selection {
				background-color: #2e5f97;
				color: #fff;
			}
			a,
			a:hover,
			a:focus,
			a:active,
			.site-title a:hover,
			.site-title a:focus,
			.site-title a:active,
			.top-stories-bar .top-stories-lists .marquee a:hover,
			.entry-title a:hover,
			.entry-title a:focus,
			.entry-title a:active,
			.post-boxed .entry-title a:hover,
			.site-footer .widget-area .post-boxed .entry-title a:hover,
			.entry-meta a:hover,
			.entry-meta a:focus,
			.post-boxed .entry-meta a:hover,
			.site-footer .widget-area .post-boxed .entry-meta a:hover,
			.entry-meta .tag-links a,
			.nav-links a:hover,
			.widget ul li a:hover,
			.comment-metadata a.comment-edit-link,
			.widget_tag_cloud a:hover,
			.widget_categories .current-cat a,
			.widget_nav_menu ul li.current_page_item > a,
			.widget_nav_menu ul li.current_page_ancestor > a,
			.widget_nav_menu ul li.current-menu-item > a,
			.widget_nav_menu ul li.current-menu-ancestor > a,
			.widget_pages ul li.current_page_item > a,
			.widget_pages ul li.current_page_ancestor > a,
			.woocommerce.widget_product_categories ul.product-categories .cat-parent > a,
			.woocommerce.widget_product_categories ul.product-categories .current-cat a,
			.woocommerce .star-rating,
			.woocommerce .star-rating:before {
				color: #2e5f97;
			}
		/* Color Scheme > Navigation */
			.navigation-bar {
				background-color: #2e5f97;
			}
			.main-navigation .dropdown-menu a:hover,
			.main-navigation .dropdown-menu a.current-menu-item,
			.main-navigation li ul li:hover > a,
			.main-navigation li ul li.current-menu-item > a,
			.main-navigation li ul li.current-menu-ancestor > a,
			.main-navigation ul li li.current_page_item > a,
			.main-navigation li ul li.current_page_ancestor > a {
				color: #2e5f97;
			}
			@media (max-width: 991px) {
				.main-navigation ul li.current_page_item > a,
				.main-navigation ul li.current_page_ancestor > a,
				.main-navigation ul li.current-menu-item > a,
				.main-navigation ul li.current-menu-ancestor > a,
				.main-navigation ul li a:hover,
				.main-navigation ul li a:focus,
				.main-navigation ul li.show > a,
				.main-navigation ul li:hover > a,
				.main-navigation .dropdown-menu a:hover,
				.main-navigation .dropdown-menu a.current-menu-item,
				.main-navigation li ul li:hover > a,
				.main-navigation li ul li.current-menu-item > a,
				.main-navigation li ul li.current-menu-ancestor > a,
				.main-navigation ul li li.current_page_item > a,
				.main-navigation li ul li.current_page_ancestor > a {
					color: #2e5f97;
				}
			}
		/* Color Scheme > Buttons */
			.btn-theme,
			.btn-outline-theme:hover,
			.btn-outline-info:not(:disabled):not(.disabled).active,
			.btn-outline-info:not(:disabled):not(.disabled):active,
			.show > .btn-outline-info.dropdown-toggle,
			input[type="reset"],
			input[type="button"],
			input[type="submit"],
			button[type="submit"],
			.back-to-top a,
			#bbpress-forums button,
			div.bbp-submit-wrapper button,
			.bbp_widget_login .button,
			.navigation.pagination .current,
			.navigation.pagination a:hover,
			.page-links span,
			.page-links a:hover span,
			.woocommerce #respond input#submit,
			.woocommerce a.button,
			.woocommerce button.button,
			.woocommerce input.button,
			.woocommerce #respond input#submit.alt,
			.woocommerce a.button.alt,
			.woocommerce button.button.alt,
			.woocommerce input.button.alt,
			.woocommerce-cart .wc-proceed-to-checkout a.checkout-button,
			.woocommerce input.button:disabled,
			.woocommerce input.button:disabled[disabled],
			.woocommerce input.button:disabled:hover,
			.woocommerce input.button:disabled[disabled]:hover,
			.woocommerce button.button:disabled,
			.woocommerce button.button:disabled[disabled],
			.woocommerce button.button.alt.disabled,
			.woocommerce button.button.alt.disabled:hover,
			.woocommerce span.onsale,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
				background-color: #2e5f97;
			}
			.btn-outline-theme {
				border-color: #2e5f97;
			}
			.btn-outline-theme,
			.navigation.post-navigation .nav-links a:hover {
				color: #2e5f97;
			}
		/* Color Scheme > Elements */
			.theme-color,
			.format-quote blockquote:before {
				color: #2e5f97;
			}
			.theme-bg-color,
			.post.sticky .entry-header:before {
				background-color: #2e5f97;
			}
			.stories-title,
			.widget-title {
				border-color: #2e5f97;
			}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css">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</style><link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-19524 single-format-standard wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Среда, 30 марта, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://autospynews.net/" class="custom-logo-link" rel="home"><img width="240" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20150'%3E%3C/svg%3E" class="custom-logo" alt="Auto Spy News" data-lazy-src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" /><noscript><img width="240" height="150" src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" class="custom-logo" alt="Auto Spy News" /></noscript></a>									<h2 class="site-title"><a href="https://autospynews.net/" rel="home">Auto Spy News</a></h2>
																	<p class="site-description">русские новости специально для вас.</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://autospynews.net/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://autospynews.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://autospynews.net/science/" itemprop="item"><span itemprop="name">science</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-19524 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://static.politifact.com/politifact/rulings/meter-mostly-false.jpg" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-21" href="https://autospynews.net/science/">science</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://autospynews.net/%d1%84%d0%be%d0%bd%d0%b4-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8%d0%bb-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d1%83/" title="Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.">29 марта, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div id="">
<p>В 1961 году летчик и космонавт Советского Союза Юрий Гагарин вошел в историю, когда стал <a target="_blank" href="https://www.history.com/this-day-in-history/first-man-in-space#:~:text=On%20April%2012%2C%201961%2C%20aboard,space%20capsule%20in%2089%20minutes." rel="noopener">первое лицо</a> В мире путешествовать в космос.</p>
<p>Теперь имя Гагарина снова в центре внимания, поскольку сообщения в социальных сетях утверждают, что он был «лишён» почестей из-за вторжения России в Украину.</p>
<p>«Космический фонд лишил чести российского космонавта Юрия Гагарина, первого человека, достигшего космоса», — говорится в подписи к фотографии российского космонавта. <a target="_blank" href="https://archive.ph/yYIVK#selection-1395.0-1418.0" rel="noopener">Расшарить на Фейсбук</a> Она поделилась им с Post Millennial, консервативным канадским онлайн-журналом.  Другие преимущества <a target="_blank" href="https://thepostmillennial.com/major-space-conference-removes-name-of-first-man-in-space-because-he-was-russian?fbclid=IwAR1eFVtrfoKEu09NAzq0NYLQEXgBK0ygTaykThA0ctTEVHe7VoRg0K71Gmk" rel="noopener">статья</a> Он рассказывает о том, как имя Гагарина было удалено из мероприятия по сбору средств, организованного Фондом. </p>
<p>Космический фонд отменил награду, ранее оказанную Юрию Гагарину, первому человеку в космосе, его имя было удалено из «В свете текущих событий». Следующий?&#187; <a target="_blank" href="https://archive.ph/0Hnmu" rel="noopener">Об этом говорится в другом посте в Facebook.</a> </p>
<p>Посты были отмечены как часть усилий Facebook по борьбе с ложными новостями и дезинформацией в своей новостной ленте.  (Подробнее о нашем сайте <a target="_blank" href="https://www.facebook.com/help/1952307158131536?helpref=related" rel="noopener">Партнерство с Facebook</a>.)</p>
<p>То <a target="_blank" href="https://www.spacefoundation.org/" rel="noopener">Космический фонд</a>некоммерческая организация по космической обороне, базирующаяся в Колорадо-Спрингс, штат Колорадо, убрала имя Гагарина из ежегодного мероприятия на фоне войны в Украине. </p>
<p>Однако никаких почестей и наград от Гагарина организация не отменяла, и он все равно будет упомянут в программе мероприятия.</p>
<p>Сбор средств запланирован на 3 апреля, чтобы начать вечеринку. <a target="_blank" href="https://www.spacesymposium.org/" rel="noopener">37-й ежегодный космический симпозиум</a>первоначально назывался «Ночь Юрия», но в начале марта 2022 года был изменен на «Космический праздник: узнай, что дальше». </p>
<p>Организация заявила, что решила изменить название мероприятия «в свете текущих событий». <a target="_blank" href="https://web.archive.org/web/20220303032702/https://spacesymposium.org/agenda/#:~:text=*In%20light%20of%20current%20world%20events%2C%20the%202022%20Space%20Foundation%20Yuri%E2%80%99s%20Night%20is%20renamed%20%E2%80%9CA%20Celebration%20of%20Space%3A%20Discover%20What%E2%80%99s%20Next.%E2%80%9D%20The%20focus%20of%20this%20fundraising%20event%20remains%20the%20same%20%E2%80%93%20to%20celebrate%20human%20achievements%20in%20space%20while%20inspiring%20the%20next%20generation%20to%20reach%20for%20the%20stars." rel="noopener">архивная копия</a> из повестки дня симпозиума. </p>
<p>Рич Купер, представитель фонда, сообщил PolitiFact, что Гагарин все равно будет удостоен чести на этом мероприятии и что фонд не отменял никаких официальных наград космонавта. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%b2-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d0%be%d1%82%d1%87%d0%b5%d1%82%d0%b5-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8%d1%82%d1%81%d1%8f-%d1%87%d1%82%d0%be-%d1%80/" target="_blank" rel="dofollow" class="u3f91973c2ce72a0601fc507328154261"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3f91973c2ce72a0601fc507328154261 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3f91973c2ce72a0601fc507328154261:active, .u3f91973c2ce72a0601fc507328154261:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3f91973c2ce72a0601fc507328154261 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3f91973c2ce72a0601fc507328154261 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3f91973c2ce72a0601fc507328154261 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3f91973c2ce72a0601fc507328154261:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">В американском отчете говорится, что Россия, а не Китай, пыталась повлиять на выборы 2020 года. Голос Америки</span></div></a></div><p>«Это была дезинформационная кампания, потому что космический фонд не лишил Юрия Гагарина никакой чести», — написал Купер в электронном письме.  «Юрий Гагарин будет по-прежнему чествоваться и праздноваться в программе 3 апреля &#8230; наряду с рядом других выдающихся достижений в космосе и текущих событий».</p>
<p>Организация удалила примечание из повестки дня и выпустила полное примечание <a target="_blank" href="https://www.spacefoundation.org/2022/03/19/explanation-of-a-celebration-of-space-discover-whats-next-event/" rel="noopener">заявление</a> Об изменении 19 марта, заявив, что он начал получать негативные комментарии в социальных сетях о России вскоре после того, как в конце февраля он начал публиковать уведомления об этом событии, тогда оно все еще называлось «Ночь Юрия».</p>
<p>«Желая, чтобы вечер по-прежнему был сосредоточен на наших целях — запуске 10-летнего юбилея Центра открытий Космического фонда и сборе средств на наши образовательные программы — мы приняли решение изменить название на «Празднование космоса: узнайте, что это такое». Есть», — говорится в заявлении, добавляя, что на мероприятии будут освещены полет Юрия, годовщина космического корабля и другие космические достопримечательности.</p>
<p>Уничижительные комментарии в Интернете побудили организацию приостановить объявление о программе и обсудить, как исправить ситуацию.</p>
<p>«Не желая, чтобы какая-либо из наших страниц в социальных сетях была платформой для ненависти или гнева, и чтобы сосредоточиться на нашем мероприятии и его целях, мы приняли решение изменить название», — сказал Купер. </p>
<p>Фонд также не переделывал никакие экспонаты, связанные с Гагариным, в том числе бюст космонавта, выставленный в его галерее.</p>
<p>наше суждение</p>
<p>В сообщении Facebook говорится, что «Космический фонд отменил награду, ранее присужденную Юрию Гагарину, первому человеку в космосе. Его имя было удалено из« в свете текущих событий »».</p>
<p>Это заблуждение.</p>
<p>Космический фонд удалил имя Гагариной из мероприятия после того, как она получила уничижительные и антироссийские комментарии в своих аккаунтах в социальных сетях по поводу вторжения России в Украину.  Но никаких официальных почестей от космонавта организация не отменяла.  Экспонаты Гагарина до сих пор выставлены в учреждении, и его достижения будут отмечены на этом мероприятии.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%bc%d0%b5%d0%b3%d0%b0-%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d1%8b-%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%8b%d0%b5-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%81%d0%bc%d0%be%d0%b3%d1%83%d1%82/" target="_blank" rel="dofollow" class="u20a793f803c4fa9a330a932a3a80c5b5"><!-- INLINE RELATED POSTS 2/3 //--><style> .u20a793f803c4fa9a330a932a3a80c5b5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u20a793f803c4fa9a330a932a3a80c5b5:active, .u20a793f803c4fa9a330a932a3a80c5b5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u20a793f803c4fa9a330a932a3a80c5b5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u20a793f803c4fa9a330a932a3a80c5b5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u20a793f803c4fa9a330a932a3a80c5b5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u20a793f803c4fa9a330a932a3a80c5b5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">«Мега» структуры, которые люди смогут когда-нибудь построить</span></div></a></div><p>Публикация содержит элемент правды, но игнорирует важные факты, которые могли бы произвести иное впечатление.  Мы оцениваем это в основном неправильно.</p>
</div>
<p></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://autospynews.net/wp-content/uploads/2021/01/29-1.jpg"><noscript><img src="https://autospynews.net/wp-content/uploads/2021/01/29-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://autospynews.net/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Marfa Fedoroa</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>«Любитель алкоголя. Дружелюбный вебоголик. Пожизненный телеведущий. Гордый интроверт».</p>
</div></div><div class="clearfix"></div></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-19524 -->

	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://autospynews.net/%d1%84%d0%be%d0%bd%d0%b4-%d0%b1%d0%be%d0%bb%d0%b5%d0%bb%d1%8c%d1%89%d0%b8%d0%ba%d0%be%d0%b2-%d1%87%d0%b5%d0%bb%d1%81%d0%b8-%d0%b7%d0%b0%d1%8f%d0%b2%d0%bb%d1%8f%d0%b5%d1%82-%d1%87%d1%82/" rel="prev">Фонд болельщиков «Челси» заявляет, что болельщики «наказываются», и призывает правительство изменить лицензирование, чтобы разрешить продажу билетов больше |  футбольные новости</a></div><div class="nav-next"><a href="https://autospynews.net/%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d1%8e%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d1%80%d0%be%d1%81%d1%81/" rel="next">Как спортсмены выступают против российско-украинской войны</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D1%84%D0%BE%D0%BD%D0%B4-%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D0%BD%D0%B0%D0%B2%D1%82%D0%B8%D0%BA%D0%B8-%D0%BD%D0%B5-%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB-%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D1%83/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://autospynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> <span class="required-field-message" aria-hidden="true">Обязательные поля помечены <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='19524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dd6b5a0ea" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="152"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">You may Missed</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://autospynews.net/wp-content/uploads/2022/03/Список-компаний-продолжающих-покупать-российскую-нефть-военные-новости-между.jpg" href="https://autospynews.net/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b9-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d1%8e%d1%89%d0%b8%d1%85-%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%b0/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-20" href="https://autospynews.net/economy/">Economy</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b9-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d1%8e%d1%89%d0%b8%d1%85-%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%b0/">Список компаний, продолжающих покупать российскую нефть |  военные новости между россией и украиной</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b9-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d1%8e%d1%89%d0%b8%d1%85-%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%b0/" title="Список компаний, продолжающих покупать российскую нефть |  военные новости между россией и украиной">29 марта, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://www.aljazeera.com/wp-content/uploads/2022/03/2022-03-29T124335Z_820966637_RC2CCT9F861E_RTRMADP_3_UKRAINE-CRISIS-MYKOLAIV.jpg?w=770&#038;resize=770,578" href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%80%d0%b5%d0%b7%d1%83%d0%bb%d1%8c%d1%82/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://autospynews.net/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%80%d0%b5%d0%b7%d1%83%d0%bb%d1%8c%d1%82/">Российско-украинская война: в результате теракта на Миколиве погибло много людей |  Новости войны России и Украины</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%80%d0%b5%d0%b7%d1%83%d0%bb%d1%8c%d1%82/" title="Российско-украинская война: в результате теракта на Миколиве погибло много людей |  Новости войны России и Украины">29 марта, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/aditya/">Vsevolod Egorov</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://cdn.benzinga.com/files/images/story/2012/athletes.jpg?width=1200&#038;height=800&#038;fit=crop" href="https://autospynews.net/%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d1%8e%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d1%80%d0%be%d1%81%d1%81/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-24" href="https://autospynews.net/entertainment/">entertainment</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d1%8e%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d1%80%d0%be%d1%81%d1%81/">Как спортсмены выступают против российско-украинской войны</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%ba%d0%b0%d0%ba-%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d1%8e%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d1%80%d0%be%d1%81%d1%81/" title="Как спортсмены выступают против российско-украинской войны">29 марта, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/muhammad/">Muhammad</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://static.politifact.com/politifact/rulings/meter-mostly-false.jpg" href="https://autospynews.net/%d1%84%d0%be%d0%bd%d0%b4-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8%d0%bb-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d1%83/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-21" href="https://autospynews.net/science/">science</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d1%84%d0%be%d0%bd%d0%b4-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8%d0%bb-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d1%83/">Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d1%84%d0%be%d0%bd%d0%b4-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8%d0%bb-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d1%83/" title="Фонд космонавтики не отменил награду от российского космонавта Юрия Гагарина.">29 марта, 2022</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-12">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://autospynews.net/" title="Auto Spy News" >Auto Spy News</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<script type='text/javascript' src='https://autospynews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>














<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/autospynews.net\/wp-json\/","fifu_nonce":"d057eade7b"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'194307657',post:'19524',tz:'2',srv:'autospynews.net'} ]);
	_stq.push([ 'clickTrackerInit', '194307657', '19524' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://autospynews.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://autospynews.net/wp-content/cache/min/1/2c5179cc8c2ea9ed8c485c108a40ad31.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->