    <!doctype html>
<html lang="ru-RU">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Россия дисквалифицирована на Олимпиаду и ЧМ, сняла половину штрафа за допинг,';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Россия дисквалифицирована на Олимпиаду и ЧМ, сняла половину штрафа за допинг,</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://autospynews.net/wp-content/cache/min/1/9f3e8fe343b072000ecb5d0419f48b17.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="18 декабря 2020 г. 23:38 прил. 21 декабря 2020 г., 22:48 Между тем, президент ФИФА Инфантино присутствует на церемонии открытия четвертого и последнего" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://autospynews.net/россия-дисквалифицирована-на-олимпи/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Россия дисквалифицирована на Олимпиаду и ЧМ, сняла половину штрафа за допинг," />
	<meta property="og:description" content="18 декабря 2020 г. 23:38 прил. 21 декабря 2020 г., 22:48 Между тем, президент ФИФА Инфантино присутствует на церемонии открытия четвертого и последнего" />
	<meta property="og:url" content="https://autospynews.net/россия-дисквалифицирована-на-олимпи/" />
	<meta property="article:published_time" content="2020-12-22T02:03:17+00:00" />
	<meta property="og:image" content="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Arzu">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://autospynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://autospynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Россия дисквалифицирована на Олимпиаду и ЧМ, сняла половину штрафа за допинг,&raquo;" href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b4%d0%b8%d1%81%d0%ba%d0%b2%d0%b0%d0%bb%d0%b8%d1%84%d0%b8%d1%86%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	







<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://autospynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>

<link rel="https://api.w.org/" href="https://autospynews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://autospynews.net/wp-json/wp/v2/posts/2691" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autospynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autospynews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://autospynews.net/?p=2691' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<!-- Этот сайт использует плагин Open External Links in a New Window v1.4 от WebFactory Ltd. Скачать его бесплатно на https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<link rel="pingback" href="https://autospynews.net/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-2691 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        22 декабря, 2020                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://autospynews.net/" class="custom-logo-link" rel="home"><img width="215" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20150'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-src="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-logo.png" /><noscript><img width="215" height="150" src="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-logo.png" class="custom-logo" alt="" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://autospynews.net/"
                                   rel="home"></a>
                            </p>
                        
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b4%d0%b8%d1%81%d0%ba%d0%b2%d0%b0%d0%bb%d0%b8%d1%84%d0%b8%d1%86%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg"><noscript><img fifu-featured="1" src="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Россия дисквалифицирована на Олимпиаду и ЧМ, сняла половину штрафа за допинг,                                    </a>
                                                                    <a href="https://autospynews.net/%d0%b1%d1%83%d0%b4%d0%b5%d1%82-%d0%bb%d0%b8-%d1%87%d0%bc-2022-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg"><noscript><img fifu-featured="1" src="https://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Будет ли ЧМ-2022 в России?                                    </a>
                                                                    <a href="https://autospynews.net/cesvir-apulian-art-festival-govt-barry-moscow-tv-link-%d0%b8-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        Cesvir Apulian Art Festival Govt: Barry-Moscow TV Link и выступает против выставки в России                                    </a>
                                                                    <a href="https://autospynews.net/%d1%87%d1%82%d0%be-%d1%81%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f-%d0%b2%d0%be%d1%81%d0%ba%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d1%8c%d0%b5-20-%d0%b4/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg"><noscript><img fifu-featured="1" src="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Что случилось сегодня?  &#8211; воскресенье, 20 декабря 2020 г.                                    </a>
                                                                    <a href="https://autospynews.net/%d0%b2%d1%81%d0%b5-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d0%bb%d0%be-%d0%ba%d0%b0%d0%ba-%d1%87%d0%b0%d1%81%d1%8b-%d0%b8%d0%b7-%d0%bf%d0%be%d0%ba%d0%be%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        «Все работало, как часы. Из поколения в поколение &#8230;»                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://autospynews.net">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://autospynews.net/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://autospynews.net/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://autospynews.net/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Россия дисквалифицирована на Олимпиаду и ЧМ, сняла половину штрафа за допинг,</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://autospynews.net/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                22 декабря, 2020            </span>
                        <span class="min-read">1 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2691" class="post-2691 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <!--CusAdsVi1--><div>
<div class="grid-x grid-padding-x align-middle">
<div class="cell auto heebo">
<div class="display-2 my-half">
                    <i class="far fa-calendar mr-half"/>18 декабря 2020 г. 23:38<br />
                            <br /><i class="far fa-calendar mr-half"/>прил.  21 декабря 2020 г., 22:48</p></div>
</p></div>
</p></div>
<h2 class="display-3 heebo">Между тем, президент ФИФА Инфантино присутствует на церемонии открытия четвертого и последнего стадиона чемпионата мира по футболу 2022 года в Катаре.</h2>
<div class="mt-2 mb-1 heebo"><b>Футбол пытается возобновить</b>.  Ради действительно исторического события, выходящего за рамки эпидемии и смотрящего в будущее, горстка публики вернулась в Великобританию на арену премьер-министра.<b> В Катаре открылся последний стадион, который построят к ЧМ-2022</b>В 24 километрах от столицы Дохи находится завод с более чем 40 000 рабочих мест, известный как «Ахмад бин Али».  Мероприятие посетило 20 тысяч человек, все они прошли регистрацию у входа в Govt-19 перед входом.  В присутствии шейха Тамима бин Хамада Аль Тани &#8211; национальный праздник, ровно за два года до финала чемпионата мира &#8211; между Аль Саадом и Аль-Араби был сыгран 48-й финал Кубка Эмира. </p>
<h4></h4>
<h4><b>Поздравление президента ФИФА Инфантино    </b></h4>
<p>Среди присутствующих был президент ФИФА Джанни Инфантино, который похвалил оргкомитет.  «Ахмед бин Али &#8211; прекрасное футбольное поле», &#8211; сказал Инфантино.  «Атмосфера невероятная, места расположены очень близко к полю. Я смог почувствовать интерес болельщиков даже с удаленными зрителями. Я уверен, что это будет идеальное место в 2022 году. Страна очень подготовлена ​​к чемпионату мира и находится на пути к проведению незабываемого этапа турнира. Это впервые на Ближнем Востоке и в арабском мире ». </p>
<h4><b>Дисквалификация для России снижена  </b></h4>
<p>Тем временем Арбитражный спортивный трибунал (DAS) вынес решение по делу о допинге в России, сократив срок дисквалификации до четырех-двух лет.  В период, включающий Летние Олимпийские игры 2021 года в Токио, Зимние Олимпийские игры 2022 года в Пекине и Чемпионат мира по футболу 2022 года в Катаре, до 2022 года не будет ни флага, ни униформы, ни гимна России.  Некоторым российским спортсменам по-прежнему будет разрешено участвовать в Олимпийских играх, но они смогут доказать, что не имеют никакого отношения к антидопинговой программе, в которую входят нейтралы и агенты государственного аппарата обороны России.  Русада (Российское антидопинговое агентство) &#8211; один из аналитиков Wada и бывшей московской лаборатории.  В отчете Toss, опубликованном несколько дней назад, было объявлено о своем решении по арбитражному разбирательству между Всемирным арбитражным трибуналом, Всемирным антидопинговым агентством (ВАДА) и Российским антидопинговым агентством (РУСАДА), в которое вмешались 50 сторон.  Международный олимпийский комитет (МОК), Международный паралимпийский комитет (МПК) и Международная федерация хоккея (ИИХФ). </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d0%be%d1%82%d0%bb%d0%b8%d1%87%d0%bd%d0%b0%d1%8f-%d0%b8%d0%b3%d1%80%d0%b0-%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%83%d1%8e-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d0%b8%d1%81%d0%ba%d0%bb%d1%8e%d1%87/" target="_blank" class="u104d892f06b5b5da116fd352db2d81ef"><!-- INLINE RELATED POSTS 1/3 //--><style> .u104d892f06b5b5da116fd352db2d81ef { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u104d892f06b5b5da116fd352db2d81ef:active, .u104d892f06b5b5da116fd352db2d81ef:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u104d892f06b5b5da116fd352db2d81ef { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u104d892f06b5b5da116fd352db2d81ef .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u104d892f06b5b5da116fd352db2d81ef .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u104d892f06b5b5da116fd352db2d81ef:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Отличная игра, которую не могут исключить ливийцы</span></div></a></div><h4><b>МОК принимает к сведению </b></h4>
<p>МОК отметил решение по апелляции России на четырехлетнюю дисквалификацию, введенную в декабре 2019 года из-за несоблюдения правил всемирным антидопинговым агентством WADA.  «Теперь он будет тщательно оценивать результаты соревнований в олимпийском движении в отношении Олимпийских игр в Токио-2020 и зимних Олимпийских игр в Пекине 2022 года», &#8211; говорится в заявлении МОК.  В связи с этим МОК будет консультироваться с международными федерациями и Международным паралимпийским комитетом. </p>
<h4></h4>
</div>
<figure class="text-center"></figure>
<p>
                <em class="text-weight-900 text-uppercase">Теги:</em> <span class="heebo">Монтилай, Олимпийские игры, Катар, Россия</span>
            </p>
</p></div>
<p><script type="text/javascript">
    var GPT_PREFIX = 'rtl';
    var ThronPCRAppId = 'RC-B1GUHS';
    var isMobile = false;
    var FACEBOOK_APP_ID = '2416697111889885';
    var FACEBOOK_APP_CLIENT_ID = 'a89b47ab4d5f47d1197a2364cc4d9f9a';
    var API_ENDPOINT = 'https://api.rtl.it';
    var SITE_VERSION = '5fdb5ade';
    var STATIC_ENDPOINT = 'https://cdn.rtl.it';
    var upq = upq || [];
    window.googletag = window.googletag || { cmd: [] };
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</p>
<p>        upq.push(function () {
            ga('create', 'UA-27524124-4', 'auto');
            ga('require', 'displayfeatures');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        });</p>
<p>    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');</p>
<p>            upq.push(function () {
                    fbq('init', '1670394702974203');
                    fbq('init', '1319834384734348');
                fbq('track', 'PageView');
            });</p>
<p></script></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://autospynews.net/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://autospynews.net/%d0%b1%d1%83%d0%b4%d0%b5%d1%82-%d0%bb%d0%b8-%d1%87%d0%bc-2022-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/" rel="prev"><span class="em-post-navigation">Previous</span> Будет ли ЧМ-2022 в России?</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F-%D0%B4%D0%B8%D1%81%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D1%86%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0-%D0%BD%D0%B0-%D0%BE%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://autospynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='2691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa2ed5c6c0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg"><noscript><img fifu-featured="1" src="https://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                </div>
                                <a href="https://autospynews.net/%d0%b1%d1%83%d0%b4%d0%b5%d1%82-%d0%bb%d0%b8-%d1%87%d0%bc-2022-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://autospynews.net/%d0%b1%d1%83%d0%b4%d0%b5%d1%82-%d0%bb%d0%b8-%d1%87%d0%bc-2022-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/">Будет ли ЧМ-2022 в России?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 декабря, 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://autospynews.net/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="">
                                <img src="">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                </div>
                                <a href="https://autospynews.net/cesvir-apulian-art-festival-govt-barry-moscow-tv-link-%d0%b8-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://autospynews.net/cesvir-apulian-art-festival-govt-barry-moscow-tv-link-%d0%b8-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba/">Cesvir Apulian Art Festival Govt: Barry-Moscow TV Link и выступает против выставки в России</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 декабря, 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://autospynews.net/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg"><noscript><img fifu-featured="1" src="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                </div>
                                <a href="https://autospynews.net/%d1%87%d1%82%d0%be-%d1%81%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f-%d0%b2%d0%be%d1%81%d0%ba%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d1%8c%d0%b5-20-%d0%b4/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://autospynews.net/%d1%87%d1%82%d0%be-%d1%81%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f-%d0%b2%d0%be%d1%81%d0%ba%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d1%8c%d0%b5-20-%d0%b4/">Что случилось сегодня?  &#8211; воскресенье, 20 декабря 2020 г.</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 декабря, 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://autospynews.net/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://autospynews.net/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://autospynews.net/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://autospynews.net/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://autospynews.net/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg"><noscript><img fifu-featured="1" src="https://cdn.rtl.it/RTLFM/News/Article/1000xH/la-russia-squalificata-per-le-olimpiadi-e-per-i-mondiali-di-calcio-il-tas-dimezza-la-punizione-per-i-wide-site-xyprb.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b4%d0%b8%d1%81%d0%ba%d0%b2%d0%b0%d0%bb%d0%b8%d1%84%d0%b8%d1%86%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://autospynews.net/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%b4%d0%b8%d1%81%d0%ba%d0%b2%d0%b0%d0%bb%d0%b8%d1%84%d0%b8%d1%86%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8/">Россия дисквалифицирована на Олимпиаду и ЧМ, сняла половину штрафа за допинг,</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    22 декабря, 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://autospynews.net/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="http://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg"><noscript><img fifu-featured="1" src="https://dal15al25.gazzetta.it/files/2020/12/World-Championship-2022-logos-500x423.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://autospynews.net/%d0%b1%d1%83%d0%b4%d0%b5%d1%82-%d0%bb%d0%b8-%d1%87%d0%bc-2022-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://autospynews.net/%d0%b1%d1%83%d0%b4%d0%b5%d1%82-%d0%bb%d0%b8-%d1%87%d0%bc-2022-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/">Будет ли ЧМ-2022 в России?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 декабря, 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://autospynews.net/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="">
                                        <img src="">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://autospynews.net/cesvir-apulian-art-festival-govt-barry-moscow-tv-link-%d0%b8-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://autospynews.net/cesvir-apulian-art-festival-govt-barry-moscow-tv-link-%d0%b8-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba/">Cesvir Apulian Art Festival Govt: Barry-Moscow TV Link и выступает против выставки в России</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 декабря, 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://autospynews.net/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg"><noscript><img fifu-featured="1" src="https://www.radiopopolare.it/wp-content/uploads/2020/04/coronavirus-4947755_1920.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://autospynews.net/%d1%87%d1%82%d0%be-%d1%81%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f-%d0%b2%d0%be%d1%81%d0%ba%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d1%8c%d0%b5-20-%d0%b4/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://autospynews.net/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://autospynews.net/%d1%87%d1%82%d0%be-%d1%81%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f-%d0%b2%d0%be%d1%81%d0%ba%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d1%8c%d0%b5-20-%d0%b4/">Что случилось сегодня?  &#8211; воскресенье, 20 декабря 2020 г.</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 декабря, 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://autospynews.net/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>














<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"b085bbe153","ajaxurl":"https:\/\/autospynews.net\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/autospynews.net\/wp-json\/","fifu_nonce":"531b3ffc43"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://autospynews.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://autospynews.net/wp-content/cache/min/1/c8afcb264e4d14a9d3864d926e44000c.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://autospynews.net/wp-content/cache/min/1/9f3e8fe343b072000ecb5d0419f48b17.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->