<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Доставка нового российского узлового агрегата Причал на космодром Байконур &#8211; наука и космос';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Доставка нового российского узлового агрегата Причал на космодром Байконур - наука и космос</title>
	<meta name="description" content="Москва, 9 августа. Российское космическое агентство Роскосмос сообщило в понедельник, что поезд на борту космического корабля &quot;Пришаль&quot; прибыл на" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://autospynews.net/доставка-нового-российского-узловог/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Доставка нового российского узлового агрегата Причал на космодром Байконур - наука и космос" />
	<meta property="og:description" content="Москва, 9 августа. Российское космическое агентство Роскосмос сообщило в понедельник, что поезд на борту космического корабля &quot;Пришаль&quot; прибыл на" />
	<meta property="og:url" content="https://autospynews.net/доставка-нового-российского-узловог/" />
	<meta property="og:site_name" content="Auto Spy News" />
	<meta property="article:published_time" content="2021-08-09T17:27:23+00:00" />
	<meta property="og:image" content="https://tass.com/img/blocks/common/tass_logo_share_ru.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://tass.com/img/blocks/common/tass_logo_share_ru.png" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Marfa Fedoroa">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента" href="https://autospynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев" href="https://autospynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auto Spy News &raquo; Лента комментариев к &laquo;Доставка нового российского узлового агрегата Причал на космодром Байконур &#8211; наука и космос&raquo;" href="https://autospynews.net/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%83%d0%b7%d0%bb%d0%be%d0%b2%d0%be%d0%b3/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autospynews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://autospynews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://autospynews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://autospynews.net/wp-content/themes/newscard-pro/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://autospynews.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://autospynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://autospynews.net/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://autospynews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://autospynews.net/wp-json/wp/v2/posts/10976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autospynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autospynews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://autospynews.net/?p=10976' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Этот сайт использует плагин Open External Links in a New Window v1.4 от WebFactory Ltd. Скачать его бесплатно на https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://autospynews.net/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		/* Color Scheme > links */
			::selection {
				background-color: #2e5f97;
				color: #fff;
			}
			::-moz-selection {
				background-color: #2e5f97;
				color: #fff;
			}
			a,
			a:hover,
			a:focus,
			a:active,
			.site-title a:hover,
			.site-title a:focus,
			.site-title a:active,
			.top-stories-bar .top-stories-lists .marquee a:hover,
			.entry-title a:hover,
			.entry-title a:focus,
			.entry-title a:active,
			.post-boxed .entry-title a:hover,
			.site-footer .widget-area .post-boxed .entry-title a:hover,
			.entry-meta a:hover,
			.entry-meta a:focus,
			.post-boxed .entry-meta a:hover,
			.site-footer .widget-area .post-boxed .entry-meta a:hover,
			.entry-meta .tag-links a,
			.nav-links a:hover,
			.widget ul li a:hover,
			.comment-metadata a.comment-edit-link,
			.widget_tag_cloud a:hover,
			.widget_categories .current-cat a,
			.widget_nav_menu ul li.current_page_item > a,
			.widget_nav_menu ul li.current_page_ancestor > a,
			.widget_nav_menu ul li.current-menu-item > a,
			.widget_nav_menu ul li.current-menu-ancestor > a,
			.widget_pages ul li.current_page_item > a,
			.widget_pages ul li.current_page_ancestor > a,
			.woocommerce.widget_product_categories ul.product-categories .cat-parent > a,
			.woocommerce.widget_product_categories ul.product-categories .current-cat a,
			.woocommerce .star-rating,
			.woocommerce .star-rating:before {
				color: #2e5f97;
			}
		/* Color Scheme > Navigation */
			.navigation-bar {
				background-color: #2e5f97;
			}
			.main-navigation .dropdown-menu a:hover,
			.main-navigation .dropdown-menu a.current-menu-item,
			.main-navigation li ul li:hover > a,
			.main-navigation li ul li.current-menu-item > a,
			.main-navigation li ul li.current-menu-ancestor > a,
			.main-navigation ul li li.current_page_item > a,
			.main-navigation li ul li.current_page_ancestor > a {
				color: #2e5f97;
			}
			@media (max-width: 991px) {
				.main-navigation ul li.current_page_item > a,
				.main-navigation ul li.current_page_ancestor > a,
				.main-navigation ul li.current-menu-item > a,
				.main-navigation ul li.current-menu-ancestor > a,
				.main-navigation ul li a:hover,
				.main-navigation ul li a:focus,
				.main-navigation ul li.show > a,
				.main-navigation ul li:hover > a,
				.main-navigation .dropdown-menu a:hover,
				.main-navigation .dropdown-menu a.current-menu-item,
				.main-navigation li ul li:hover > a,
				.main-navigation li ul li.current-menu-item > a,
				.main-navigation li ul li.current-menu-ancestor > a,
				.main-navigation ul li li.current_page_item > a,
				.main-navigation li ul li.current_page_ancestor > a {
					color: #2e5f97;
				}
			}
		/* Color Scheme > Buttons */
			.btn-theme,
			.btn-outline-theme:hover,
			.btn-outline-info:not(:disabled):not(.disabled).active,
			.btn-outline-info:not(:disabled):not(.disabled):active,
			.show > .btn-outline-info.dropdown-toggle,
			input[type="reset"],
			input[type="button"],
			input[type="submit"],
			button[type="submit"],
			.back-to-top a,
			#bbpress-forums button,
			div.bbp-submit-wrapper button,
			.bbp_widget_login .button,
			.navigation.pagination .current,
			.navigation.pagination a:hover,
			.page-links span,
			.page-links a:hover span,
			.woocommerce #respond input#submit,
			.woocommerce a.button,
			.woocommerce button.button,
			.woocommerce input.button,
			.woocommerce #respond input#submit.alt,
			.woocommerce a.button.alt,
			.woocommerce button.button.alt,
			.woocommerce input.button.alt,
			.woocommerce-cart .wc-proceed-to-checkout a.checkout-button,
			.woocommerce input.button:disabled,
			.woocommerce input.button:disabled[disabled],
			.woocommerce input.button:disabled:hover,
			.woocommerce input.button:disabled[disabled]:hover,
			.woocommerce button.button:disabled,
			.woocommerce button.button:disabled[disabled],
			.woocommerce button.button.alt.disabled,
			.woocommerce button.button.alt.disabled:hover,
			.woocommerce span.onsale,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
				background-color: #2e5f97;
			}
			.btn-outline-theme {
				border-color: #2e5f97;
			}
			.btn-outline-theme,
			.navigation.post-navigation .nav-links a:hover {
				color: #2e5f97;
			}
		/* Color Scheme > Elements */
			.theme-color,
			.format-quote blockquote:before {
				color: #2e5f97;
			}
			.theme-bg-color,
			.post.sticky .entry-header:before {
				background-color: #2e5f97;
			}
			.stories-title,
			.widget-title {
				border-color: #2e5f97;
			}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://autospynews.net/wp-content/uploads/2020/12/cropped-Autospy-fevicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-10976 single-format-standard wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Понедельник, 9 августа, 2021</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-md-auto infobar-links order-lg-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://autospynews.net/" class="custom-logo-link" rel="home"><img width="240" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20150'%3E%3C/svg%3E" class="custom-logo" alt="Auto Spy News" data-lazy-src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" /><noscript><img width="240" height="150" src="https://autospynews.net/wp-content/uploads/2020/12/Autospy-logo.png" class="custom-logo" alt="Auto Spy News" /></noscript></a>									<h2 class="site-title"><a href="https://autospynews.net/" rel="home">Auto Spy News</a></h2>
																	<p class="site-description">русские новости специально для вас.</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://autospynews.net/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://autospynews.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://autospynews.net/science/" itemprop="item"><span itemprop="name">science</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Доставка нового российского узлового агрегата Причал на космодром Байконур &#8211; наука и космос</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-10976 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://tass.com/img/blocks/common/tass_logo_share_ru.png" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-21" href="https://autospynews.net/science/">science</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Доставка нового российского узлового агрегата Причал на космодром Байконур &#8211; наука и космос</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://autospynews.net/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%83%d0%b7%d0%bb%d0%be%d0%b2%d0%be%d0%b3/" title="Доставка нового российского узлового агрегата Причал на космодром Байконур &#8211; наука и космос">9 августа, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<!--CusAdsVi1--><div>
<p>Москва, 9 августа.  Российское космическое агентство Роскосмос сообщило в понедельник, что поезд на борту космического корабля &#8220;Пришаль&#8221; прибыл на космодром Байконур.</p>
<p>«За ночь до 9 августа 2021 года поезд с узлом« Причал »в составе агрегата и грузового космического корабля« Прогресс М-УМ »прибыл на вокзал Тюратам для продолжения сборки и предстартовой подготовки на космическом техническом комплексе« Байконур », &#8211; говорится в сообщении. говорит.</p>
<p>Роскосмос сообщил, что транспортные контейнеры уже доставлены на сборочно-испытательный комплекс на Зоне 254.</p>
<p>«После этого специалисты Ракетно-космической корпорации« Энергия »(входит в Роскосмос) приступят к выгрузке наземного испытательного оборудования и космических аппаратов вместе с установкой, проведут первичную приемо-сдаточную проверку и установят их на территории перед началом технологических операций в г. в соответствии с графиком приготовления ».</p>
<p>Ранее глава Роскосмоса Дмитрий Рогозин сообщил, что запуск узлового агрегата намечен на 24 ноября этого года.  Он пояснил, что модуль «Причал» расширит возможности российских космических кораблей, в том числе нового лунного космического корабля «Орёл» по стыковке с космической станцией.</p>
<p>Узловой модуль &#8220;Причал&#8221; закреплен за многоцелевым лабораторным модулем &#8220;Российская Наука&#8221;, который припаркован на Международной космической станции 29 июля.  Глава Роскосмоса ранее сообщил журналистам в Центре управления полетами, что госкомиссия проанализирует проблемы, возникшие при стыковке исследовательской лаборатории &#8220;Наука&#8221; с Международной космической станцией, и учтет их при запуске осенью узлового модуля. .</p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://autospynews.net/author/vihaan/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://autospynews.net/wp-content/uploads/2021/01/29-1.jpg"><noscript><img src="https://autospynews.net/wp-content/uploads/2021/01/29-1.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://autospynews.net/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Marfa Fedoroa</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>«Любитель алкоголя. Дружелюбный вебоголик. Пожизненный телеведущий. Гордый интроверт».</p>
</div></div><div class="clearfix"></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://autospynews.net/%d1%81%d0%be%d0%bb%d0%bd%d0%b5%d1%87%d0%bd%d1%8b%d0%b9-%d0%b7%d0%be%d0%bd%d0%b4-%d0%bd%d0%b0%d1%81%d0%b0-parker-%d1%81%d0%b4%d0%b5%d0%bb%d0%b0%d0%bb-%d1%8f%d1%80%d0%ba%d0%be%d0%b5-%d0%b8%d0%b7%d0%be/" target="_blank" class="uedc4cb084c36ba5a75a1ba9030be28ef"><!-- INLINE RELATED POSTS 1/3 //--><style> .uedc4cb084c36ba5a75a1ba9030be28ef { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uedc4cb084c36ba5a75a1ba9030be28ef:active, .uedc4cb084c36ba5a75a1ba9030be28ef:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uedc4cb084c36ba5a75a1ba9030be28ef { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uedc4cb084c36ba5a75a1ba9030be28ef .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uedc4cb084c36ba5a75a1ba9030be28ef .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uedc4cb084c36ba5a75a1ba9030be28ef:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Солнечный зонд НАСА Parker сделал яркое изображение Венеры | Умные новости</span></div></a></div>			</div><!-- .entry-content -->

			</div><!-- .post-10976 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://autospynews.net/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%b2%d0%b8%d0%b4%d1%8b-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%b8%d0%b3%d1%80%d1%8b-%d0%b2/" rel="prev">Другие виды спорта: Олимпийские игры в России приветствуют медали на Красной площади</a></div><div class="nav-next"><a href="https://autospynews.net/%d0%b4%d1%83%d1%88%d0%b5%d0%b2%d0%bd%d0%be%d0%b5-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%b4%d0%bb%d1%8f-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%be%d0%b4%d0%b0%d1%82/" rel="next">Душевное спокойствие для рекламодателей медицина &#8211; СМИ, коммуникации, информационные технологии и развлечения</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0-%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D1%83%D0%B7%D0%BB%D0%BE%D0%B2%D0%BE%D0%B3/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://autospynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='10976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a4b74e32f" /></p><input type="hidden" id="ak_js" name="ak_js" value="7"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://autospynews.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://autospynews.net/top-news/">Заголовки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://autospynews.net/world/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://autospynews.net/economy/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://autospynews.net/science/">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://autospynews.net/tech/">техника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://autospynews.net/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://autospynews.net/entertainment/">Развлечения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://autospynews.net/about-us/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8568"><a href="https://autospynews.net/privacy-policy/">Политика конфиденциальности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://autospynews.net/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://autospynews.net/editorial-policy/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://autospynews.net/contact-form/">Форма обратной связи</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">You may Missed</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://autospynews.net/wp-content/uploads/2021/08/Билл-Браудер-банкир-ставший-занозой-для-Путина.jpg" href="https://autospynews.net/%d0%b1%d0%b8%d0%bb%d0%bb-%d0%b1%d1%80%d0%b0%d1%83%d0%b4%d0%b5%d1%80-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b8%d1%80-%d1%81%d1%82%d0%b0%d0%b2%d1%88%d0%b8%d0%b9-%d0%b7%d0%b0%d0%bd%d0%be%d0%b7%d0%be%d0%b9-%d0%b4/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-20" href="https://autospynews.net/economy/">Economy</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%b1%d0%b8%d0%bb%d0%bb-%d0%b1%d1%80%d0%b0%d1%83%d0%b4%d0%b5%d1%80-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b8%d1%80-%d1%81%d1%82%d0%b0%d0%b2%d1%88%d0%b8%d0%b9-%d0%b7%d0%b0%d0%bd%d0%be%d0%b7%d0%be%d0%b9-%d0%b4/">Билл Браудер, банкир, ставший занозой для Путина</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%b1%d0%b8%d0%bb%d0%bb-%d0%b1%d1%80%d0%b0%d1%83%d0%b4%d0%b5%d1%80-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b8%d1%80-%d1%81%d1%82%d0%b0%d0%b2%d1%88%d0%b8%d0%b9-%d0%b7%d0%b0%d0%bd%d0%be%d0%b7%d0%be%d0%b9-%d0%b4/" title="Билл Браудер, банкир, ставший занозой для Путина">9 августа, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://www.mondaq.com/images/Mondaq_Share.jpg" href="https://autospynews.net/%d0%b4%d1%83%d1%88%d0%b5%d0%b2%d0%bd%d0%be%d0%b5-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%b4%d0%bb%d1%8f-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%be%d0%b4%d0%b0%d1%82/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-24" href="https://autospynews.net/entertainment/">entertainment</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%b4%d1%83%d1%88%d0%b5%d0%b2%d0%bd%d0%be%d0%b5-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%b4%d0%bb%d1%8f-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%be%d0%b4%d0%b0%d1%82/">Душевное спокойствие для рекламодателей медицина &#8211; СМИ, коммуникации, информационные технологии и развлечения</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%b4%d1%83%d1%88%d0%b5%d0%b2%d0%bd%d0%be%d0%b5-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%b4%d0%bb%d1%8f-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%be%d0%b4%d0%b0%d1%82/" title="Душевное спокойствие для рекламодателей медицина &#8211; СМИ, коммуникации, информационные технологии и развлечения">9 августа, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/muhammad/">Muhammad</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://tass.com/img/blocks/common/tass_logo_share_ru.png" href="https://autospynews.net/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%83%d0%b7%d0%bb%d0%be%d0%b2%d0%be%d0%b3/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-21" href="https://autospynews.net/science/">science</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%83%d0%b7%d0%bb%d0%be%d0%b2%d0%be%d0%b3/">Доставка нового российского узлового агрегата Причал на космодром Байконур &#8211; наука и космос</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%83%d0%b7%d0%bb%d0%be%d0%b2%d0%be%d0%b3/" title="Доставка нового российского узлового агрегата Причал на космодром Байконур &#8211; наука и космос">9 августа, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/vihaan/">Marfa Fedoroa</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://apicms.thestar.com.my/uploads/images/2021/08/10/1251141.jpg" href="https://autospynews.net/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%b2%d0%b8%d0%b4%d1%8b-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%b8%d0%b3%d1%80%d1%8b-%d0%b2/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-23" href="https://autospynews.net/sport/">sport</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://autospynews.net/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%b2%d0%b8%d0%b4%d1%8b-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%b8%d0%b3%d1%80%d1%8b-%d0%b2/">Другие виды спорта: Олимпийские игры в России приветствуют медали на Красной площади</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://autospynews.net/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%b2%d0%b8%d0%b4%d1%8b-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b0-%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%b8%d0%b3%d1%80%d1%8b-%d0%b2/" title="Другие виды спорта: Олимпийские игры в России приветствуют медали на Красной площади">9 августа, 2021</a> </div> <div class="by-author vcard author"><a href="https://autospynews.net/author/reyansh/">Boleslava Sokolova</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-12">
																			<div class="theme-link">
											Copyright &copy; 2021 <a href="https://autospynews.net/" title="Auto Spy News" >Auto Spy News</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<style type="text/css">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</style>













<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/autospynews.net\/wp-json\/","fifu_nonce":"9bac2c591c"};
/* ]]> */
</script>


<script type='text/javascript' src='https://stats.wp.com/e-202132.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.2',blog:'194307657',post:'10976',tz:'2',srv:'autospynews.net'} ]);
	_stq.push([ 'clickTrackerInit', '194307657', '10976' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://autospynews.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://autospynews.net/wp-content/cache/min/1/56ec6f3ae9614951703f77418bd50557.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->